<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Baumfällung - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="noindex, noarchive" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Schulenburg. Für die angekündigte Erweiterung des Gewerbegebietes westlich der Münchner Straße und der damit verbundenen Erschließung des" />
  <meta name="pubdate" content="2017-02-10" />
  <meta property="og:title" content="Baumfällung" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20130514" />
  <meta property="og:url" content="http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:author" content="Gabriele Gosewisch" />
  <meta property="og:description" content="Schulenburg. Für die angekündigte Erweiterung des Gewerbegebietes westlich der Münchner Straße und der damit verbundenen Erschließung des" />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-bff5c9ad84aa32fee62e3c3d1debf02b.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
				var ad_category_name = 'kurzgemeldet';
				var ad_realm_name = 'langenhagen';
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-a09dd4eec529906c02e852c2dbc13727.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6213615-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY2MzQzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODY3NDM4NjQsImlkIjoicWxuaTllNmEwdGRtZnZmZ3E4a2dvb2J1ZTYtMTQ4Njc0MzgwNCJ9.kHfnaAjNqEDgnA5H6YKSDEZ6F2GYQrGi4vqkuO-UHTk";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=superbanner&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=superbanner&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=skyscraper&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=skyscraper&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li><a href="http://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li class="active"><a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/langenhagen/" rel="v:url" property="v:title">Langenhagen</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/" rel="v:url" property="v:title">kurz gemeldet</a></span>Baumfällung</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Baumfällung</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-02-10">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Schulenburg. Für die angekündigte Erweiterung des Gewerbegebietes westlich der Münchner Straße und der damit verbundenen Erschließung des Armslohweges als Gewerbestraße, müssen einige Bäume gefällt werden. In Abhängigkeit von der Witterung geschieht dies am Montag, 13. Februar.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/langenhagen/kurzgemeldet/baumfaellung-d66343.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '66343'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/lokales/fuer-einen-strich-mehr-in-der-landschaft-d66373.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/02/10/37533_preview.jpg?1486728671" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="'Für einen Strich mehr in der Landschaft'" title="'Für einen Strich mehr in der Landschaft'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/langenhagen/lokales/fuer-einen-strich-mehr-in-der-landschaft-d66373.html">"Für einen Strich mehr in der Landschaft"</a></div><div class="meta">von Gabriele Gosewisch</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/lokales/alarm-ist-nun-mal-alarm-d66374.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/02/10/37534_preview.jpg?1486729250" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Alarm ist nun mal Alarm" title="Alarm ist nun mal Alarm"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/langenhagen/lokales/alarm-ist-nun-mal-alarm-d66374.html">Alarm ist nun mal Alarm</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/kartenvorverkauf.jpg" target="_blank">Kartenvorverkauf / Tickets</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/profile/gabriele-gosewisch-65.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/04/14/32775_thumb.jpg?1460629246" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 100px; height: 75px; border: 0;" alt="Gabriele Gosewisch" title="Gabriele Gosewisch"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/langenhagen/profile/gabriele-gosewisch-65.html">Gabriele Gosewisch</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 10.02.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=rectangle&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=rectangle&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/aktionsplan-inklusion-d66342.html">Aktionsplan Inklusion</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/lokales/gehweg-wird-noch-nicht-erneuert-d66340.html">Gehweg wird noch nicht erneuert</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/lokales/die-kultur-des-landes-kennen-lernen-d66339.html">Die Kultur des Landes kennen lernen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/bachelor-und-flirtparty-d66338.html">Bachelor und Flirtparty</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/saecke-brannten-d66336.html">Säcke brannten</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/radzierblenden-gestohlen-d66335.html">Radzierblenden gestohlen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/treffen-mit-heuer-d66334.html">Treffen mit Heuer</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/seniorenkloen-der-cdu-d66331.html">Seniorenklön der CDU</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/durchs-fenster-gekommen-d66326.html">Durchs Fenster gekommen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/lokales/mitteltrakt-bald-fertig-d66324.html">Mitteltrakt bald fertig</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/flohmarkt-fuer-familien-d66325.html">Flohmarkt für Familien</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/sport/mia-und-lena-wieder-erfolgreich-d66323.html">Mia und Lena wieder erfolgreich</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 94.4%;" title="Baumfällung in Langenhagen" href="http://www.extra-verlag.de/langenhagen/themen/baumf%E4llung.html">Baumfällung in Langenhagen <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 100%;" title="Armslohweg in Langenhagen" href="http://www.extra-verlag.de/langenhagen/themen/armslohweg.html">Armslohweg in Langenhagen <span class="bar-counter">(7)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-89ee9f591d3de4e4a8b6f744bec870a4.js"></script>

</body>
</html>
