<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>„Gott schütze das ehrbare Handwerk“ - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Bundesverdienstkreuz für den Handwerksmeister und Unternehmer Jürgen Meyer Langenhagen (dl).  Anders als einige seiner Vorgänger an dieser Stelle," />
  <meta name="pubdate" content="2017-04-24" />
  <meta name="thumbnail" content="http://www.extra-verlag.de/resources/mediadb/2017/04/24/38545_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="„Gott schütze das ehrbare Handwerk“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/resources/mediadb/2017/04/24/38545_web.jpg" />
  <meta property="og:url" content="http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:author" content="Oliver Krebs" />
  <meta property="og:description" content="Bundesverdienstkreuz für den Handwerksmeister und Unternehmer Jürgen Meyer Langenhagen (dl).  Anders als einige seiner Vorgänger an dieser Stelle," />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-193ce211210a4bdc276270e7437cc3ea.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-7c27aca72e61eff5708ba1fa8999fe9d.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY4MjYwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTMxMzM0ODEsImlkIjoidWw0a2pkZDR1aWlncmgwcjQzZmJua3R0azItMTQ5MzEzMzQyMSJ9.z7XdkY2zAfPFrVLYTdJQpybbWKHiTJKLbkyVKKuvaTM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/langenhagen/" rel="v:url" property="v:title">Langenhagen</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/langenhagen/lokales/" rel="v:url" property="v:title">Lokales</a></span>„Gott schütze das ehrbare Handwerk“</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		„Gott schütze das ehrbare Handwerk“</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-04-24">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 198px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 198px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/lokales/gruppenbild-mit-der-stellvertretenden-regionspraesidentin-petra-rudszuck-und-langenhagens-stellvertretendem-buergermeister-bernhard-doehner-rechts-m38545,68260.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/04/24/38545_preview.jpg?1493031085" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 198px; border: 0;" alt="Gruppenbild mit der stellvertretenden Regionspräsidentin Petra Rudszuck und Langenhagens stellvertretendem    Bürgermeister Bernhard Döhner (rechts)." title="Gruppenbild mit der stellvertretenden Regionspräsidentin Petra Rudszuck und Langenhagens stellvertretendem    Bürgermeister Bernhard Döhner (rechts)."  /></a><span class="imageButton"><a alt="Gruppenbild mit der stellvertretenden Regionspräsidentin Petra Rudszuck und Langenhagens stellvertretendem    Bürgermeister Bernhard Döhner (rechts)." href="http://www.extra-verlag.de/langenhagen/lokales/gruppenbild-mit-der-stellvertretenden-regionspraesidentin-petra-rudszuck-und-langenhagens-stellvertretendem-buergermeister-bernhard-doehner-rechts-m38545,68260.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Gruppenbild mit der stellvertretenden Regionspräsidentin Petra Rudszuck und Langenhagens stellvertretendem    Bürgermeister Bernhard Döhner (rechts). (Foto: D. Lange)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Bundesverdienstkreuz für den Handwerksmeister und Unternehmer Jürgen Meyer</p>Langenhagen (dl).  Anders als einige seiner Vorgänger an dieser Stelle, die für ihr ihr besonderes Engagement im überwiegend sozialen Bereich geehrt wurden, erhielt mit der Verleihung des Bundesverdienstkreuzes diesmal ein Handwerker und erfolgreicher Unternehmer die höchste Auszeichnung, die die Bundesrepublik zu vergeben hat. Als Gründer und langjähriger Geschäftsführer der Firma Fliesen-Meyer war sich Jürgen Meyer dennoch seiner sozialen Verantwortung in der Funktion als Unternehmer und  Arbeitgeber nicht nur im eigenen Betrieb jederzeit bewusst. Diese für ihn so wichtige soziale Komponente seines Handelns kommt am besten in seinen zahlreichen Ehrenämtern im berufständischen Bereich zum Ausdruck. Dazu zählen unter anderem verschiedene Aufgaben als Mitglied des Vorstands in der Innung des Fliesen-, Platten- und Mosaiklegerhandwerks, der er seit der Firmengründung angehörte und die ihn 1985 zu ihrem Obermeister wählte. Einer der wichtigsten Schwerpunkte in dieser Hinsicht wie auch während der gesamten Zeit seiner Arbeit war zweifellos sein Einsatz für die Ausbildung und die berufliche Förderung der Lehrlinge im Fliesenlegerhandwerk. Meyer war Mitglied des Ausschusses zur Meisterprüfung in der Handwerkskammer Hannover und ist nach wie vor ein starker Verfechter der Meisterpflicht in seinem Fliesenlegerhandwerk. Zugleich war er im Baugewerbeverband Niedersachsen und im Wirtschaftsausschuss des Fachverbands für das Fliesenlegergewerbe tätig. Bei den langwierigen Tarif-Verhandlungen mit der Gewerkschaft saß er mit am Verhandlungstisch, als es um einen gemeinsamen Tarifvertrag zur Regelung der Akkordarbeit im Fliesenlegerhandwerk für die Länder Bremen, Niedersachsen und Sachsen-Anhalt ging. Meyer, der schon während seiner Lehrzeit wusste, dass er sich eines Tages selbstständig machen würde, entwickelte zusammen mit einer Berufsbekleidungsfirma als Partner eine bundesweit einheitliche Berufsbekleidung für das Fliesenlegergewerbe und beendete 2015 schließlich seine berufliche Karriere, nachdem er seit seinem Ausscheiden aus seiner Firma 2005 noch neun Jahre als immobilienmakler gearbeitet hatte. Privat tat Meyer das, was gemeinhin ein Mann tun muss. Er heiratete, baute nicht nur ein Haus, sondern zwei, pflanzte Bäume und bekam zwei Kinder. Wenn sein Beruf und seine Ehrenämter es ihm erlaubten, fuhr er mit der Familie zum Skifahren, spielte abwechselnd Handball, Faustball und Tennis und lernte auch noch Gitarre und Mundharmonika spielen. Meyer vergaß im Rahmen der Verleihungsfeierlichkeiten im Regionshaus vor allem nicht die besondere Rolle zu erwähnen, die seine Frau bei alldem spielte. „Ohne meine Frau, die mich immer unterstützt hat, wäre das alles gar nicht möglich gewesen“, ist Meyer überzeugt. Der Hauptgeschäftsführer der Handwerkskammer, Jans Paul Ernsting bescheinigte ihm „Tatkräftiges Handeln, beinhart in der Sache und eine klare Sprache.“. Zudem richte die Ordensverleihung an einen Handwerker das Augenmerk nicht allein auf die Person, sondern auch auf das Handwerk selbst.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html&text=%E2%80%9EGott+sch%C3%BCtze+das+ehrbare+Handwerk%E2%80%9C" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/langenhagen/lokales/gott-schuetze-das-ehrbare-handwerk-d68260.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '68260'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/sport/leistung-in-drei-disziplinen-d68320.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/04/25/38589_preview.jpg?1493126073" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Leistung in drei Disziplinen" title="Leistung in drei Disziplinen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/langenhagen/sport/leistung-in-drei-disziplinen-d68320.html">Leistung in drei Disziplinen</a></div><div class="meta">von Gabriele Gosewisch</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/lokales/die-stadt-auf-dem-rad-kennen-lernen-d68317.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/04/25/38588_preview.jpg?1493121363" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Die Stadt auf dem Rad kennen lernen" title="Die Stadt auf dem Rad kennen lernen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/langenhagen/lokales/die-stadt-auf-dem-rad-kennen-lernen-d68317.html">Die Stadt auf dem Rad kennen lernen</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/lokales/gefaehrliche-konkurrenz-sorgt-fuer-spannung-d68316.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/04/25/38587_preview.jpg?1493120027" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Gefährliche Konkurrenz sorgt für Spannung" title="Gefährliche Konkurrenz sorgt für Spannung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/langenhagen/lokales/gefaehrliche-konkurrenz-sorgt-fuer-spannung-d68316.html">Gefährliche Konkurrenz sorgt für Spannung</a></div><div class="meta">von Gabriele Gosewisch</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 24.04.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/langenhagen/sport/top-torjaeger-kommt-d68296.html">Top-Torjäger kommt</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/ausstellung-im-kunstverein-d68292.html">Ausstellung im Kunstverein</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/ich-bin-dann-mal-weg-d68291.html">"Ich bin dann mal weg"</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/vereine/erste-ausfahrt-durch-feld-und-flur-d68290.html">Erste Ausfahrt durch Feld und Flur</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/thema-barmherzigkeit-d68289.html">Thema Barmherzigkeit</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/trauerfeier-fuer-sternenkinder-d68288.html">Trauerfeier für Sternenkinder</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/sport/aufstieg-fast-sicher-d68287.html">Aufstieg fast sicher</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/sport/vorletzter-spieltag-der-saison-d68286.html">Vorletzter Spieltag der Saison</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/radtour-zum-dachdecker-d68285.html">Radtour zum Dachdecker</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/lokales/natur-erleben-d68284.html">Natur erleben</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/information-zur-sanierung-d68283.html">Information zur Sanierung</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/langenhagen/kurzgemeldet/ausbildung-fuer-babysitter-d68282.html">Ausbildung für Babysitter</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Bundesverdienstkreuz in Langenhagen" href="http://www.extra-verlag.de/langenhagen/themen/bundesverdienstkreuz.html">Bundesverdienstkreuz in Langenhagen <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 70%;" title="Meyer" href="http://www.extra-verlag.de/themen/meyer.html">Meyer <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-b816a21738dff0025811cbf6417e4f85.js"></script>

</body>
</html>
