<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Auf Einladung von Caren Marks - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Kerstin Tack stellt die Behindertenpolitik der SPD-Bundestagsfraktion vor Mellendorf (st). Die Parlamentarische Staatssekretärin und Vorsitzende der" />
  <meta name="pubdate" content="2017-07-08" />
  <meta name="thumbnail" content="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39897_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Auf Einladung von Caren Marks" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39897_web.jpg" />
  <meta property="og:url" content="http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Kerstin Tack stellt die Behindertenpolitik der SPD-Bundestagsfraktion vor Mellendorf (st). Die Parlamentarische Staatssekretärin und Vorsitzende der" />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-988deedafef8e6ca65656f7312a872dd.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-545e0041d884708dbb3e262137d4fd2c.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjcwMDk3Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTk0OTUyNDgsImlkIjoicGh2dGllaXNzZjBscWJ2M3ExZDkxNHRvZjItMTQ5OTQ5NTE4OCJ9.8Vdm1qORNKqOdVt7i849RRpDB7WdUrKJPbpVtucyLY8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Auf Einladung von Caren Marks</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Auf Einladung von Caren Marks</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-07-08">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/caren-marks-links-und-kerstin-tack-freuen-sich-ueber-den-guten-zuspruch-bei-ihrer-informationsveranstaltung-ueber-menschen-mit-behinderung-im-herzblut-sport-und-musikbar-mellendorf-foto-b-stache-m39897,70097.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39897_preview.jpg?1499353978" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache" title="Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache"  /></a><span class="imageButton"><a alt="Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache" href="http://www.extra-verlag.de/wedemark/lokales/caren-marks-links-und-kerstin-tack-freuen-sich-ueber-den-guten-zuspruch-bei-ihrer-informationsveranstaltung-ueber-menschen-mit-behinderung-im-herzblut-sport-und-musikbar-mellendorf-foto-b-stache-m39897,70097.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Kerstin Tack stellt die Behindertenpolitik der SPD-Bundestagsfraktion vor</p>Mellendorf (st). Die Parlamentarische Staatssekretärin und Vorsitzende der SPD Wedemark Caren Marks hatte am Mittwochabend zu einer Informationsveranstaltung über das Thema „Menschen mit Behinderung in der Mitte der Gesellschaft“ eingeladen. In der Herzblut Sport- und Musikbar Mellendorf konnte sie vor zirka 40 Gästen die behindertenpolitische Sprecherin der SPD-Bundestagsfraktion Kerstin Tack begrüßen. Diese hatte sich bereit erklärt, die Behindertenpolitik der SPD-Bundestagsfraktion vorzustellen. „Viele Dinge im Bereich Politik für Menschen mit Behinderung lassen sich von der Gesetzgebungsseite gestalten – aber gelebt werden muss es von den Menschen vor Ort“, hatte Caren Marks zu Beginn der Veranstaltung erklärt. Die Thematik „Menschen mit Behinderung“ müsse bei jedem Thema mit behandelt werden, und das nicht nur von den Politikern, forderte die SPD-Politikerin. In ihrem Vortrag erläuterte Fraktionskollegin Kerstin Tack die aktuelle Behindertenpolitik ihrer Partei und spannte einen weiten Bogen vom Bundesteilhabegesetz – mit dem Teilaspekt Inklusion in der Arbeitswelt – über das neue Behindertengleichstellungsgesetz bis hin zu „Barrierefreiheit Zuhause und auf Reisen“. Weitere Themen waren die Stärkung der Rechte von Menschen mit Behinderungen im Gesundheitssystem gemäß der UN-Behindertenrechtskonvention und der Schutz von Kindern gegen sexualisierte Gewalt. Bei dem Vortrag fehlte es nicht an praktischen Hinweisen. So verwies MdB Kerstin Tack beispielsweise auf die bei der Bundesbehindertenbeauftragten neu eingerichtete Schlichtungsstelle. Dahin können sich Menschen mit Behinderungen „niederschwellig“ wenden, um ihre Rechte auch außergerichtlich besser einzufordern. Zum Thema Reisen hieß es, dass seit Anfang 2016 neu zugelassene Reisebusse mit zwei Rollstuhlplätzen ausgestattet ein müssen. Ab 2020 gilt diese Regelung für alle Reisebusse. Dass noch viel Arbeit im Sinne der 19 Millionen Menschen in Deutschland mit Behinderungen zu erledigen sei, machte die Vortragende deutlich. „Wir wollen in den nächsten Jahren weiterkommen“, versicherte sie mit Hinweis auf barrierefreies Wohnen und barrierefreie Zugänge zu Einrichtungen wie Geschäfte oder Arztpraxen. „Nur sieben Prozent der Arztpraxen in Deutschland sind barrierefrei im Sinne von stufenlos“, erklärte Kerstin Tack. Diese Thematik wurde in der folgenden Fragestunde neben weiteren Themen wie dem Umgang mit Demenzkranken – besonders engagiert diskutiert. An der Informationsveranstaltung hatten unter anderem Jürgen Benk als Fraktionsvorsitzender im Gemeinderat, der SPD-Vorsitzende aus Garbsen Rüdiger Kauroff, Mitglieder des Behindertenbeirats, des Arbeitskreises Inklusion sowie des Seniorenbeirats der Gemeinde Wedemark teilgenommen. Martin Mahlau (Leitung der Betriebsstätte Mellendorf der Pestalozzi-Stiftung) und Geschäftsführerin Gaby Schweer vom Kinder-Pflegeheim Mellendorf wurden ebenfalls namentlich begrüßt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/caren-marks-links-und-kerstin-tack-freuen-sich-ueber-den-guten-zuspruch-bei-ihrer-informationsveranstaltung-ueber-menschen-mit-behinderung-im-herzblut-sport-und-musikbar-mellendorf-foto-b-stache-m39897,70097.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39897_thumb.jpg?1499353978" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache" title="Caren Marks (links) und Kerstin Tack freuen sich über den guten Zuspruch bei ihrer Informationsveranstaltung über „Menschen mit Behinderung“ im Herzblut Sport- und Musikbar Mellendorf. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/caren-marks-rechts-konnte-kerstin-tack-fuer-einen-vortrag-ueber-das-thema-menschen-mit-behinderung-gewinnen-foto-b-stache-m39898,70097.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39898_thumb.jpg?1499353979" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Caren Marks (rechts) konnte Kerstin Tack für einen Vortrag über das Thema „Menschen mit Behinderung“ gewinnen. Foto: B. Stache" title="Caren Marks (rechts) konnte Kerstin Tack für einen Vortrag über das Thema „Menschen mit Behinderung“ gewinnen. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html&text=Auf+Einladung+von+Caren+Marks" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/wedemark/lokales/auf-einladung-von-caren-marks-d70097.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '70097'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/mit-dem-buergermeister-auf-sommertour-d70100.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/06/39902_preview.jpg?1499365074" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Mit dem Bürgermeister auf Sommertour" title="Mit dem Bürgermeister auf Sommertour"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/mit-dem-buergermeister-auf-sommertour-d70100.html">Mit dem Bürgermeister auf Sommertour</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/ausderregion/rosemie-und-ihre-zehn-wilden-jungs-d70109.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/07/39910_preview.jpg?1499423085" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Rosemie und ihre zehn wilden Jungs" title="Rosemie und ihre zehn wilden Jungs"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/ausderregion/rosemie-und-ihre-zehn-wilden-jungs-d70109.html">Rosemie und ihre zehn wilden Jungs</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/65-gemeinsame-ehejahre-gefeiert-d70039.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/04/39801_preview.jpg?1499168057" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="65 gemeinsame Ehejahre gefeiert" title="65 gemeinsame Ehejahre gefeiert"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/65-gemeinsame-ehejahre-gefeiert-d70039.html">65 gemeinsame Ehejahre gefeiert</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/famila-tag-mit-zirkus-trotz-regen-d70114.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/07/39922_preview.jpg?1499430909" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="famila-Tag mit Zirkus trotz Regen" title="famila-Tag mit Zirkus trotz Regen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/famila-tag-mit-zirkus-trotz-regen-d70114.html">famila-Tag mit Zirkus trotz Regen</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/das-kleine-seefest-war-der-knueller-d70113.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2017/07/07/39917_preview.jpg?1499430641" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Das kleine Seefest war der Knüller" title="Das kleine Seefest war der Knüller"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/das-kleine-seefest-war-der-knueller-d70113.html">Das kleine Seefest war der Knüller</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2012/02/29/10960_thumb.jpg?1330520135" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Bernd Stache" title="Bernd Stache"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html">Bernd Stache</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 08.07.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/singletreffen-d69978.html">Singletreffen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/mit-dem-buergermeister-auf-sommertour-d70100.html">Mit dem Bürgermeister auf Sommertour</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/famila-tag-mit-zirkus-trotz-regen-d70114.html">famila-Tag mit Zirkus trotz Regen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/das-kleine-seefest-war-der-knueller-d70113.html">Das kleine Seefest war der Knüller</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/die-feuerwehr-wurde-bejubelt-d70112.html">Die Feuerwehr wurde bejubelt</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/ausderregion/rosemie-und-ihre-zehn-wilden-jungs-d70109.html">Rosemie und ihre zehn wilden Jungs</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/musical-der-schatz-in-krelingen-d70078.html">Musical „Der Schatz“ in Krelingen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/neuaufstellung-der-cdu-im-vollen-gange-d70076.html">Neuaufstellung der CDU im vollen Gange</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/65-gemeinsame-ehejahre-gefeiert-d70039.html">65 gemeinsame Ehejahre gefeiert</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/klaus-meine-beehrt-das-museum-d70052.html">Klaus Meine beehrt das Museum</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/ehe-fuer-alle-selbstverstaendlichkeit-d70045.html">„Ehe für alle Selbstverständlichkeit“</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/grossbrand-vernichtet-zimmerei-d70044.html">Großbrand vernichtet Zimmerei</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 66.4%;" title="SPD in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/spd.html">SPD in Wedemark <span class="bar-counter">(81)</span></a><a class="bar" rel="" style="width: 75.6%;" title="SPD" href="http://www.extra-verlag.de/themen/spd.html">SPD <span class="bar-counter">(193)</span></a><a class="bar" rel="" style="width: 85.6%;" title="mellendorf in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/mellendorf.html">mellendorf in Wedemark <span class="bar-counter">(317)</span></a><a class="bar" rel="" style="width: 68%;" title="Caren Marks in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/caren-marks.html">Caren Marks in Wedemark <span class="bar-counter">(100)</span></a><a class="bar" rel="" style="width: 75.6%;" title="Caren Marks" href="http://www.extra-verlag.de/themen/caren-marks.html">Caren Marks <span class="bar-counter">(191)</span></a><a class="bar" rel="" style="width: 100%;" title="Wedemark" href="http://www.extra-verlag.de/themen/wedemark.html">Wedemark <span class="bar-counter">(496)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Informationsveranstaltung in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/informationsveranstaltung.html">Informationsveranstaltung in Wedemark <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Menschen mit Behinderungen in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/menschen-mit-behinderungen.html">Menschen mit Behinderungen in Wedemark <span class="bar-counter">(10)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-fee8dd3ae547453b69fe09280118204c.js"></script>

</body>
</html>
