<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>IGS Wedemark feiert Schulfest - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Schüler sammeln für die Opfer der Erdbebenkatastrophe in Nepal Mellendorf (st). Beim Schulfest der IGS Wedemark wurde wieder einmal viel geboten: vom" />
  <meta name="pubdate" content="2016-09-21" />
  <meta name="thumbnail" content="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35239_thumb.jpg" />
  <meta property="og:title" content="IGS Wedemark feiert Schulfest" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35239_web.jpg" />
  <meta property="og:url" content="http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:author" content="Bernd Stache" />
  <meta property="og:description" content="Schüler sammeln für die Opfer der Erdbebenkatastrophe in Nepal Mellendorf (st). Beim Schulfest der IGS Wedemark wurde wieder einmal viel geboten: vom" />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-3132d75aa79e65d47b315834061707d6.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
				var ad_category_name = 'lokales';
				var ad_realm_name = 'wedemark';
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6213615-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjYyODI2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzQ0MTQzNDEsImlkIjoiNTg5cTloMjdzaTV2ZTQ1azM1ZnQwcnYzMjMtMTQ3NDQxNDI4MSJ9.HUbVAlZ4rmNehJx--j_fx5tv60mVpvvpSm-pYWAMIis";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=superbanner&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=superbanner&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=skyscraper&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=skyscraper&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>IGS Wedemark feiert Schulfest</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		IGS Wedemark feiert Schulfest</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-21">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 249px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 249px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/diese-schueler-verkauften-beim-schulfest-der-igs-wedemark-selbst-gebastelte-sternenlichter-foto-b-stache-m35239,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35239_preview.jpg?1474057188" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 249px; border: 0;" alt="Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache" title="Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache"  /></a><span class="imageButton"><a alt="Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache" href="http://www.extra-verlag.de/wedemark/lokales/diese-schueler-verkauften-beim-schulfest-der-igs-wedemark-selbst-gebastelte-sternenlichter-foto-b-stache-m35239,62826.html"><i class="fa fa-fw fa-clone marginRightXS"></i>7&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Schüler sammeln für die Opfer der Erdbebenkatastrophe in Nepal</p>Mellendorf (st). Beim Schulfest der IGS Wedemark wurde wieder einmal viel geboten: vom Dosenwerfen über Knüpfen von Freundschaftsbändern bis hin zum Kinderschminken, einer Tombola, Seifenstand oder Lichterverkauf. Dazu allerlei Sportliches in der Halle und auf dem Soccercourt. An kulinarischen Köstlichkeiten gab es unter anderem Waffeln und Crêpes, der Candy-Shop lockte mit weiteren süßen Sachen. Zum Fest waren die IGS-Schüler der Klassen 5 bis 12 mit ihren Eltern und Freunden eingeladen. Planung und Organisation lagen in den Händen der Jahrgangsleitungen 6 bis 10. Für die musikalische Unterhaltung sorgte Musiklehrer Dominic Kleine-Borgmann mit der 9.1. Ob im Orchester oder hinter den zahlreichen Angebotsständen, alle Schüler waren mit großer Begeisterung dabei. „Alle Aktionen, Getränke, Essen, etc. sind für Sie/euch bei diesem Schulfest gratis! Wir bitten aber jeweils um eine Spende“, stand auf ausgehängten Spendenschildern. Das eingenommene Geld kommt je zur Hälfte dem gemeinnützigen Verein „Back to Life“ sowie der Ausstattung der IGS zugute. „Wir arbeiten eng mit unserem Förderverein GLIGS zusammen“, machte Schulleiterin Heike Schlimme-Graab deutlich. „Back to Life“ fördert seit 1996 in Indien und seit 2009 in Nepal die Verbesserung der Lebensumstände von notleidenden und schwer benachteiligten Menschen. Um Spenden für die Opfer der Erdbebenkatastrophe in Nepal zu sammeln, stellen IGS-Schüler Seifen in Regenbogenfarben her. „Unsere Schüler haben mit dieser Seifensiedeküche bisher fast 2000 Euro an ´Back to Life` gespendet“, erklärte Karen-Ruth Leyrer, Lehrerin der 9.1. „Wir freuen uns schon auf den Besuch von Tara Stella Deetjen.“ Die deutsche Entwicklungshelferin in Nepal und Indien ist Gründerin von ´Back to Life`. Sie wird zur Lesung ihres Buches <br />„Unberührbar – Mein Leben unter den Bettlern von Benares“ am Mittwoch, 28. September, in die IGS kommen. „An der Lesung werden unsere 7. bis 9. Klassen teilnehmen“, kündigte Karen-Ruth Leyrer an. Die IGS-Spendenaktion für die notleidenden Menschen in Nepal wird fortgesetzt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/diese-schueler-verkauften-beim-schulfest-der-igs-wedemark-selbst-gebastelte-sternenlichter-foto-b-stache-m35239,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35239_thumb.jpg?1474057188" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 96px; height: 80px; border: 0;" alt="Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache" title="Diese Schüler verkauften beim Schulfest der IGS Wedemark selbst gebastelte Sternenlichter. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/fuer-die-musikalische-unterhaltung-beim-igs-schulfest-sorgt-musiklehrer-dominic-kleine-borgmann-mit-der-91-foto-b-stache-m35240,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35240_thumb.jpg?1474057201" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Für die musikalische Unterhaltung beim IGS-Schulfest sorgt Musiklehrer Dominic Kleine-Borgmann mit der 9.1. Foto: B. Stache" title="Für die musikalische Unterhaltung beim IGS-Schulfest sorgt Musiklehrer Dominic Kleine-Borgmann mit der 9.1. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/fuer-die-musikalische-unterhaltung-beim-igs-schulfest-sorgt-musiklehrer-dominic-kleine-borgmann-mit-der-91-foto-b-stache-m35241,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35241_thumb.jpg?1474057215" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Für die musikalische Unterhaltung beim IGS-Schulfest sorgt Musiklehrer Dominic Kleine-Borgmann mit der 9.1. Foto: B. Stache" title="Für die musikalische Unterhaltung beim IGS-Schulfest sorgt Musiklehrer Dominic Kleine-Borgmann mit der 9.1. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/das-knuepfen-von-freundschaftsbaendern-kommt-gut-an-foto-b-stache-m35242,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35242_thumb.jpg?1474057228" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Das Knüpfen von Freundschaftsbändern kommt gut an. Foto: B. Stache" title="Das Knüpfen von Freundschaftsbändern kommt gut an. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/alle-aktionen-getraenke-essen-etc-sind-fuer-sieeuch-bei-diesem-schulfest-gratis-wir-bitten-aber-jeweils-um-eine-spende-heisst-es-beim-igs-schulfest-foto-b-stache-m35243,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35243_thumb.jpg?1474057240" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="„Alle Aktionen, Getränke, Essen, etc. sind für Sie/euch bei diesem Schulfest gratis! Wir bitten aber jeweils um eine Spende“, heißt es beim IGS-Schulfest. Foto: B. Stache" title="„Alle Aktionen, Getränke, Essen, etc. sind für Sie/euch bei diesem Schulfest gratis! Wir bitten aber jeweils um eine Spende“, heißt es beim IGS-Schulfest. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/an-kulinarischen-koestlichkeiten-gibt-es-beim-schulfest-der-igs-wedemark-unter-anderem-crpes-foto-b-stache-m35244,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35244_thumb.jpg?1474057253" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="An kulinarischen Köstlichkeiten gibt es beim Schulfest der IGS Wedemark unter anderem Crêpes. Foto: B. Stache" title="An kulinarischen Köstlichkeiten gibt es beim Schulfest der IGS Wedemark unter anderem Crêpes. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/beim-schulfest-der-igs-kommt-des-dosenwerfen-gut-an-foto-b-stache-m35245,62826.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35245_thumb.jpg?1474057266" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Beim Schulfest der IGS kommt des Dosenwerfen gut an. Foto: B. Stache" title="Beim Schulfest der IGS kommt des Dosenwerfen gut an. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/wedemark/lokales/igs-wedemark-feiert-schulfest-d62826.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '62826'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/symposium-erinnern-wozu-d62903.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/20/35300_preview.jpg?1474355204" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Symposium Erinnern – Wozu?" title="Symposium Erinnern – Wozu?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/symposium-erinnern-wozu-d62903.html">Symposium Erinnern – Wozu?</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/ein-weltstar-zu-besuch-d62900.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/19/35296_preview.jpg?1474310412" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="„Ein Weltstar zu Besuch“" title="„Ein Weltstar zu Besuch“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/ein-weltstar-zu-besuch-d62900.html">„Ein Weltstar zu Besuch“</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/erntefest-mit-gottesdienst-d62839.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/19/35261_preview.jpg?1474272519" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Erntefest mit Gottesdienst" title="Erntefest mit Gottesdienst"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/erntefest-mit-gottesdienst-d62839.html">Erntefest mit Gottesdienst</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/angeln-fuer-die-wissenschaft-d62828.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/18/35254_preview.jpg?1474195710" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Angeln für die Wissenschaft" title="Angeln für die Wissenschaft"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/angeln-fuer-die-wissenschaft-d62828.html">Angeln für die Wissenschaft</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/schuetzenfest-mit-wiesn-in-meitze-d62827.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/17/35246_preview.jpg?1474138764" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Schützenfest mit Wiesn in Meitze" title="Schützenfest mit Wiesn in Meitze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/schuetzenfest-mit-wiesn-in-meitze-d62827.html">Schützenfest mit Wiesn in Meitze</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/vorlesetag-in-der-kita-d62825.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/09/16/35238_preview.jpg?1474049624" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Vorlesetag in der Kita" title="Vorlesetag in der Kita"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/vorlesetag-in-der-kita-d62825.html">Vorlesetag in der Kita</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/kartenvorverkauf.jpg" target="_blank">Kartenvorverkauf / Tickets</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2012/02/29/10960_thumb.jpg?1330520135" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Bernd Stache" title="Bernd Stache"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html">Bernd Stache</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 21.09.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=rectangle&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=rectangle&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/wedemark/lokales/symposium-erinnern-wozu-d62903.html">Symposium Erinnern – Wozu?</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/ein-weltstar-zu-besuch-d62900.html">„Ein Weltstar zu Besuch“</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/erntefest-mit-gottesdienst-d62839.html">Erntefest mit Gottesdienst</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/angeln-fuer-die-wissenschaft-d62828.html">Angeln für die Wissenschaft</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/schuetzenfest-mit-wiesn-in-meitze-d62827.html">Schützenfest mit Wiesn in Meitze</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/vorlesetag-in-der-kita-d62825.html">Vorlesetag in der Kita</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/neuer-kaha-kurs-d62923.html">Neuer KAHA-Kurs</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/faszien-pilates-in-elze-d62922.html">Faszien-Pilates in Elze</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/neue-aroha-kurse-d62920.html">Neue AROHA™- Kurse</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/halbjahresversammlung-d62919.html">Halbjahresversammlung</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/jugendtreff-mellendorf-oeffnet-in-den-raeumen-der-berthold-otto-schule-d62917.html">Jugendtreff Mellendorf öffnet in den Räumen der Berthold-Otto-Schule</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/aussteller-gesucht-d62916.html">Aussteller gesucht</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 75.6%;" title="IGS Wedemark" href="http://www.extra-verlag.de/themen/igs-wedemark.html">IGS Wedemark <span class="bar-counter">(124)</span></a><a class="bar" rel="" style="width: 62.8%;" title="IGS in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/igs.html">IGS in Wedemark <span class="bar-counter">(22)</span></a><a class="bar" rel="" style="width: 82%;" title="IGS" href="http://www.extra-verlag.de/themen/igs.html">IGS <span class="bar-counter">(176)</span></a><a class="bar" rel="" style="width: 100%;" title="Wedemark" href="http://www.extra-verlag.de/themen/wedemark.html">Wedemark <span class="bar-counter">(322)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Spenden in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/spenden.html">Spenden in Wedemark <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Spenden" href="http://www.extra-verlag.de/themen/spenden.html">Spenden <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Schulfest in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/schulfest.html">Schulfest in Wedemark <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Schulfest" href="http://www.extra-verlag.de/themen/schulfest.html">Schulfest <span class="bar-counter">(13)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Spendenaktion für Nepal in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/spendenaktion-f%FCr-nepal.html">Spendenaktion für Nepal in Wedemark <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-5e9a9a773285aa85088145abce1a2eac.js"></script>

</body>
</html>
