<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>"Liebe zum Tier von entscheidender Bedeutung" - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="nifa zu Gast bei selbst schlachtenden Betrieben in der Wedemark Elze/Brelingen (awi). Eine recht umfangreiche Delegation des nifa begab sich letzte" />
  <meta name="pubdate" content="2016-11-23" />
  <meta property="og:title" content="&quot;Liebe zum Tier von entscheidender Bedeutung&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20130514" />
  <meta property="og:url" content="http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:author" content="Anke Wiese" />
  <meta property="og:description" content="nifa zu Gast bei selbst schlachtenden Betrieben in der Wedemark Elze/Brelingen (awi). Eine recht umfangreiche Delegation des nifa begab sich letzte" />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-3d7a21b44107d6a74a74cec60d44f586.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
				var ad_category_name = 'lokales';
				var ad_realm_name = 'wedemark';
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-3374af746e547f2c96dc2943a0e36e1a.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6213615-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY0MjM4Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0Nzk4NjQyNzAsImlkIjoiOXNuZmxsZGdmcW0wdHRpZml1dTYybWowMzctMTQ3OTg2NDIxMCJ9.aqqgS7jUixgfPQeNQBwH9SOElrNTf7obBpYa2QN1ou8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=superbanner&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=superbanner&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=skyscraper&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=skyscraper&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>"Liebe zum Tier von entscheidender Bedeutung"</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		"Liebe zum Tier von entscheidender Bedeutung"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-11-23">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>nifa zu Gast bei selbst schlachtenden Betrieben in der Wedemark</p>Elze/Brelingen (awi). Eine recht umfangreiche Delegation des nifa begab sich letzte Woche auf Einladung des Fleischerhandwerks mit Mitgliedern, Freunden und Partnern auf eine Fachexkursion zu selbst schlachtenden Fleischern. Höhepunkt der Betriebsbesichtigung bei der Landschlachterei Dettmers in Elze war die anschließende Verkostung von Produkten selbstschlachtender Betriebe der Fleischereiinnung Burgdorf. Hierbei waren außer den Wedemärker Fleischereien Carsten Dettmers und Lars Grimsehl die Fleischereien Hoppe aus Hänigsen, Heike und Jörg Schlüter aus Aligse und der frühere Obermeister Fritz Lindemann aus Hänigsen mit von der Partie.<br />Gastredner war der CDU-Bundestagsabgeordnete für den Wahlkreis, Hendrik Hoppenstedt. Und auch der FDP-Landtagsabgeordnete Hermann Grupe, Sprecher für Landwirtschaft, Verbraucherschutz, Forst und Jagd und Vorsitzender des Ausschusses für Ernährung, Landwirtschaft, Verbraucherschutz und Landesentwicklung im Landtag, meldete sich kurz zu Wort.  <br />Zunächst einmal ist jedoch das nifa selbst erklärungsbedürftig: nifa steht für Niedersächsisches Wirtschaftsforum für Agrar, Handwerk und Industrie. Ziel des Vereins ist es, das Verständnis dieser Wirtschaftsbereiche für gemeinsame Anliegen – unter Beteiligung der jeweiligen Unternehmen, Körperschaften, Verbände, Dienstleister und anderer interessierter Kreise – zu fördern und Maßnahmen zur Verfolgung dieser Anliegen zu ergreifen. Das können Fachforen sein, um den Informations- und Wissenstransfer sowie die Diskussion geeigneter Themen zu fördern. Das sind aber auch wissenschaftliche, politische und gesellschaftliche Veranstaltungen, um Kontakte zwischen den Wirtschaftsbereichen Agrar, Handwerk und Industrie zu ermöglichen und die Bildung von Netzwerken zu unterstützen. Es werden weiterhin Aktionen initiiert, die geeignet sind, dazu beizutragen, das Ziel des Vereins zu erreichen. Bei den Diskussionsforen und Exursionen geht es um Themen, die die künftige Entwicklung der Wirtschaft und das Handeln der Akteure in den Wertschöpfungsketten betreffen. Die Bedeutung maßgeblicher Markt- und Megatrends spielen dabei ebenso eine Rolle wie Perspektiven von Klimaschutz und Klimawandel und Auswirkungen der Instabilitäten auf den Finanz- und Rohstoffmärkten auf Agrarwirtschaft, Handel, Industrie.<br />Und so ging es letzte Woche um die Betriebsphilosophie und Marktstrategien selbst schlachtender Fleischereien. Ursprünglich sollte die doch recht umfangreiche Delegation in zwei Gruppen aufgeteilt werden und jeweils eine Gruppe die Landschlachterei Dettmers in Elze und eine die Fleischerei Grimsehl in Brelingen besichtigen. Doch Zeitdruck und schlechtes Wetter ließen die Veranstalter umdisponieren: Zwei Gruppen wurden eingeteilt, aber nicht eine nach Brelingen transportiert, sondern sowohl Dettmers als auch sein Kollege Lars Grimsehl führten die nifa-Gäste durch Dettmers Betrieb an der Hohenheider Straße. Schlachtraum, Verarbeitungs- und Wurstküche, Kühlraum, Räucherraum und Ladengeschäft – die Gäste bekamen alles – wenn auch im Schnelldurchgang – zu Gesicht, lauschten den Erklärungen der Schlachter und hatten Gelegenheit, Fragen zu stellen. Vielleicht mag sich zunächst mancher Zuhörer über Carsten Dettmers mit großer Ernsthaftigkeit ausgesprochenes Bekenntnis der "Liebe zum Tier", die von entscheidender Bedeutung für seinen Beruf sei, gewundert haben. Doch versteht man, was gemeint ist, wenn von "ausgeruhtem Fleisch" die Rede ist, von Schweinen, die beim Landwirt Willers in der Hohenheider Straße geboren, beim Landwirt Brüggemann wenige hundert Meter weiter gemästet und im Betrieb von Carsten Dettmers, ebenfalls in der Hohenheider Straße in Elze, im Alter von rund acht Monaten mit einem Gewicht um die 125 Kilogramm geschlachtet werden. "Das hier ist ein Riesenunterschied zu den Großschlachtereien", bestätigten auch Zuhörer, die solche bereits besichtigt hatten. Jeweils nach vier Schweinen wird der Schlachtraum komplett gereinigt, dann kommen die nächsten vier Schweine dran. Dettmers ging auf Fragen nach dem Warmfleischverfahren – hierbei wird das Fleisch vor der Verarbeitung nicht wie sonst üblich auf zwei bis drei Grad heruntergekühlt, sondern sofort nach dem Schlachten  noch warm weiterverarbeitet – ebenso ein wie auf die Brühwurstproduktion. Diese erfolge in der Regel einmal in der Woche und es werde grundsätzlich in seinem Betrieb alles verwurstet, was erlaubt sei. Ausdrücklich wiesen Carsten Dettmers und sein Cousin Harald Dettmers, der im Betrieb für den kaufmännischen Part verantwortlich ist, darauf hin, dass interessierte Kunden einen Schlachtvorgang auf Wunsch komplett begleiten können: vom Abholen der Schweine vom Mäster über den Schlachtvorgang an sich bis zur Zerlegung und Weiterverarbeitung. Mit dem Bericht von einer Vegetarierin, die, nachdem sie beim Schlachten und Zerlegen zugesehen hatte, so begeistert war, dass sie von dem Tag an Fleisch gegessen habe, ruft Dettmers ungläubiges Staunen auf den Gesichtern seiner Zuhörer hervor. Andererseits belegt es: Transparenz ist unglaublich wichtig bei diesem Handwerk. Der Verbraucher, der fragt, muss Antworten bekommen, die er nachvollziehen kann. Diese Verkostung, so Dettmers, diene dazu, die wirklichen Vorzüge der Schlachtbetriebe kennenzulernen. <br />CDU-Bundestagsabgeordneter Hendrik Hoppenstedt brach in seinem Vortrag ebenfalls eine Lanze für das althergebrachte Fleischerhandwerk im Allgemeinen und für die trotz der scharfen Auflagen selbst schlachtenden Betriebe im Besonderen. Hier werde alles geboten, was der Kunde einfordere: Regionale Produktion und auch ein Stückweit deutsche Esskultur. Dass diesem Handwerk der Nachwuchs fehle sei bedauerlich, aber ja ebenso in der Landwirtschaft zu beobachten. Was den Schlachtern das Leben schwer mache, seien häufige Kontrollen, die sie dann – auch wenn alles in Ordnung sei – auch noch bezahlen müssten, pflichtete Hoppenstedt der Kritik der Fleischerinnung an diesen "anlasslosen Gebühren" bei. Bei der Fülle der Auflage sei nachvollziehbar, dass immer mehr Betriebe das eigene Schlachten aufgegeben hätte. So gebe es in seiner Wohngemeinde Burgwedel keinen einzigen selbst schlachtenden Betrieb mehr, berichtete der CDU-Politiker. Lösungen seien jedoch nicht so einfach zu finden. Positiv sei: “Solange es Menschen gibt, wird gegessen." Doch der Verbraucherschutz habe eine starke Lobby. Eine größere Akzeptanz angemessener Preise könnten die Schlachter und die ihnen zuarbeiteden Landwirte in erster Linie über das Tierwohl erreichen. "Wir müssen unsere Stimme stärker für den Mittelstand und möglichst kraftvoll für unsere Landschlachtereien erheben. Der Mittelstand ist angewiesen auf das Gleichgewicht in der Gesellschaft", so Hoppenstedt eindringlich, bevor sich seine interessierten Zuhörer nach der Theorie einen praktischen Eindruck von Schlachtewurst, Rinderwurst, Wildsülze, warmer Jagdwurst, Hochzeitssuppe und anderen deftigen kulinarischen Köstlichkeiten, produziert von selbst schlachtenden Schlachtern, verschafften und dabei mit den begeisterten Ohs und Ahs gar nicht mehr aufhörten.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/wedemark/lokales/liebe-zum-tier-von-entscheidender-bedeutung-d64238.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '64238'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/daniel-leide-bleibt-ortsbuergermeister-d64303.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/11/22/36321_preview.jpg?1479801617" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Daniel Leide bleibt Ortsbürgermeister" title="Daniel Leide bleibt Ortsbürgermeister"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/daniel-leide-bleibt-ortsbuergermeister-d64303.html">Daniel Leide bleibt Ortsbürgermeister</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/gluehwein-gebaeck-und-gute-stimmung-d64237.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/11/20/36279_preview.jpg?1479637251" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Glühwein, Gebäck und gute Stimmung" title="Glühwein, Gebäck und gute Stimmung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/gluehwein-gebaeck-und-gute-stimmung-d64237.html">Glühwein, Gebäck und gute Stimmung</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/konzert-der-extraklasse-in-st-martini-d64236.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/11/19/36277_preview.jpg?1479554760" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Konzert der Extraklasse in St.-Martini" title="Konzert der Extraklasse in St.-Martini"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/konzert-der-extraklasse-in-st-martini-d64236.html">Konzert der Extraklasse in St.-Martini</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/kartenvorverkauf.jpg" target="_blank">Kartenvorverkauf / Tickets</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 23.11.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=rectangle&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=rectangle&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/wedemark/lokales/daniel-leide-bleibt-ortsbuergermeister-d64303.html">Daniel Leide bleibt Ortsbürgermeister</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/gluehwein-gebaeck-und-gute-stimmung-d64237.html">Glühwein, Gebäck und gute Stimmung</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/konzert-der-extraklasse-in-st-martini-d64236.html">Konzert der Extraklasse in St.-Martini</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/zeitzeuge-besucht-igs-wedemark-d64229.html">Zeitzeuge besucht IGS Wedemark</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/internationale-zusammenarbeit-angestrebt-d64225.html">Internationale Zusammenarbeit angestrebt</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/bundespolitiker-informiert-sich-d64204.html">Bundespolitiker informiert sich</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/carsten-wandke-neuer-ortsbuergermeister-d64199.html">Carsten Wandke neuer Ortsbürgermeister</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/kita-resse-profitiert-von-pfandbonaktion-d64189.html">Kita Resse profitiert von Pfandbonaktion</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/patrick-cordes-ist-gewaehlt-d64188.html">Patrick Cordes ist gewählt</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/neuer-esseler-gemeinderat-tagte-erstmalig-d64187.html">Neuer Esseler Gemeinderat tagte erstmalig</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/vorstand-stimmt-siegelverleihung-zu-d64223.html">Vorstand stimmt Siegelverleihung zu</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/norddeutschland-cup-fuer-laserschuetzen-d64218.html">Norddeutschland-Cup für Laserschützen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Landschlachterei Dettmers in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/landschlachterei-dettmers.html">Landschlachterei Dettmers in Wedemark <span class="bar-counter">(6)</span></a><span class="bar" style="width: 66.8%;" title="nifa">nifa <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-17c867c73b1dbc84279007f661ae80df.js"></script>

</body>
</html>
