<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Oegenbosteler fahnden nach Müllverursacher - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Unbekannte Person hinterlässt regelmäßig Müll und Erbrochenes in der Feldmark Oegenbostel (awi). Harro Meggers und Heinrich Schmidtmann ist klar," />
  <meta name="pubdate" content="2018-02-05" />
  <meta name="thumbnail" content="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43165_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Oegenbosteler fahnden nach Müllverursacher" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43165_web.jpg" />
  <meta property="og:url" content="http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Unbekannte Person hinterlässt regelmäßig Müll und Erbrochenes in der Feldmark Oegenbostel (awi). Harro Meggers und Heinrich Schmidtmann ist klar," />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-db8219aeae21b7d540fcd59c6bd50c14.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-f25b926ac76135062dc878c91a43db6c.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijc0OTQ4Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MTc4NTQ5MDgsImlkIjoicW9vbmRlODFuMmp0NmdkbTA1ZWJ2amphOTQtMTUxNzg1NDg0OCJ9.A_xYS3K4KdqWaXx5oqBRC4kG1_pARR1rap-P8lGgTJ0";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Oegenbosteler fahnden nach Müllverursacher</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Oegenbosteler fahnden nach Müllverursacher</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-02-05">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/harro-meggers-rechts-und-heinrich-schmidtmann-raeumen-einen-der-haufen-mit-lebensmittelverpackungen-und-erbrochenem-in-der-oegenbosteler-feldmark-auf-und-hoffen-auf-hinweise-auf-den-verursacher-foto-a-wiese-m43165,74948.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43165_preview.jpg?1517841965" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Harro Meggers (rechts) und Heinrich Schmidtmann räumen einen der Haufen mit Lebensmittelverpackungen und Erbrochenem in der Oegenbosteler Feldmark auf und hoffen auf Hinweise auf den Verursacher. Foto: A. Wiese" title="Harro Meggers (rechts) und Heinrich Schmidtmann räumen einen der Haufen mit Lebensmittelverpackungen und Erbrochenem in der Oegenbosteler Feldmark auf und hoffen auf Hinweise auf den Verursacher. Foto: A. Wiese"  /></a><span class="imageButton"><a alt="Harro Meggers (rechts) und Heinrich Schmidtmann räumen einen der Haufen mit Lebensmittelverpackungen und Erbrochenem in der Oegenbosteler Feldmark auf und hoffen auf Hinweise auf den Verursacher. Foto: A. Wiese" href="http://www.extra-verlag.de/wedemark/lokales/harro-meggers-rechts-und-heinrich-schmidtmann-raeumen-einen-der-haufen-mit-lebensmittelverpackungen-und-erbrochenem-in-der-oegenbosteler-feldmark-auf-und-hoffen-auf-hinweise-auf-den-verursacher-foto-a-wiese-m43165,74948.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Harro Meggers (rechts) und Heinrich Schmidtmann räumen einen der Haufen mit Lebensmittelverpackungen und Erbrochenem in der Oegenbosteler Feldmark auf und hoffen auf Hinweise auf den Verursacher. Foto: A. Wiese 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Unbekannte Person hinterlässt regelmäßig Müll und Erbrochenes in der Feldmark</p>Oegenbostel (awi). Harro Meggers und Heinrich Schmidtmann ist klar, dass sich mit großer Wahrscheinlichkeit eine persönliche Tragödie dahinter verbirgt, dennoch sind die beiden Oegenbosteler nicht länger bereit, die dreiste regelmäßige Verschmutzung der Feldmark am Verbindungsweg zwischen Oegenbostel und dem Hoper Schacht sowie Parallelwegen länger hinzunehmen. Denn sie sind diejenigen, die Schokoladenpapier und andere Lebensmittelverpackungen und -reste sowie Müllbeutel mit Erbrochenem seit einem Jahr regelmäßig aufräumen, weil sie die Verschmutzung der Feldmark nicht ertragen können. Harro Meggers läuft regelmäßig an der Strecke, Heinrich Schmidtmann ist als Jäger viel in der Feldmark unterwegs. „Kaum habe ich den Dreck weggeräumt, liegen fast an derselben Stelle drei Tage später neue Müllhaufen. Und das ist definitiv kein Hausmüll, den jemand entsorgt“, betont Harro Meggers. Für die beiden erbosten Oegenbosteler sehen die Hinterlassenschaften, die sie seit einem guten Jahr mit mehr oder weniger großen Pausen in der Feldmark finden, eher danach aus, dass jemand in seinem Auto oder woanders größere Mengen von Lebensmitteln, insbesondere Schokolade, zu sich nimmt und hinterher wieder von sich gibt. Sie möchten mit diesem Aufruf natürlich zum einen erreichen, dass die Verschmutzung der Feldmark aufhört und die betroffene Person sich klarmacht, dass es Leute gibt, die mit erhöhter Aufmerksamkeit Autos in der Feldmark beobachten und sich Kennzeichen notieren, zum anderen hoffen sie aber auch, dass das Umfeld der oder des Betroffenen aufmerkam wird und demjenigen geholfen wird, „denn, wenn es so abläuft, wie es sich für uns darstellt, handelt es sich um eine Störung beziehungsweise eine Krankheit“, so Meggers und Schmidtmann, die auch diese und letzte Woche wieder angeekelt zu Handschuhen und Müllsäcken griffen, um den Dreck einzusammeln und mit ihrem eigenen Müll zu entsorgen. Hinweise nehmen beide Oegenbosteler entgegen. Auf die Hilfe von höherer Stelle könnten sie so wie sie berichteten, nicht hoffen. „Ich habe an offizieller Stelle nachgefragt, als ich in dem Müll kürzlich einen EC-Zahlbeleg eines Schnellrestaurants gefunden habe und habe gebeten, den Verursacher auf diesem Weg ausfindig zu machen. Doch man sagte mir, das sei aus Datenschutzgründen nicht möglich“, bedauert Harro Meggers. Also hoffen er und sein Nachbar jetzt, das Problem durch diesen öffentlichen Aufruf beseitigen zu können. „Wir und viele andere Oegenbosteler sind wirklich stinksauer, über diese Verschmutzung unserer Feldmark, die in diesem Jahr noch extrem zugenommen hat und wollen uns das nicht gefallen lassen“, so Meggers und Schmidtmann.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html&text=Oegenbosteler+fahnden+nach+M%C3%BCllverursacher" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/wedemark/lokales/oegenbosteler-fahnden-nach-muellverursacher-d74948.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '74948'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/35-einsaetze-2017-fuer-die-50-aktiven-d74988.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43175_preview.jpg?1517848621" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="35 Einsätze 2017 für die 50 Aktiven" title="35 Einsätze 2017 für die 50 Aktiven"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/35-einsaetze-2017-fuer-die-50-aktiven-d74988.html">35 Einsätze 2017 für die 50 Aktiven</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/wachabloesung-bei-der-cdu-wedemark-d74987.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43169_preview.jpg?1517848148" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Wachablösung bei der CDU Wedemark" title="Wachablösung bei der CDU Wedemark"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/wachabloesung-bei-der-cdu-wedemark-d74987.html">Wachablösung bei der CDU Wedemark</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/wieder-oktoberfest-in-resse-d74985.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43168_preview.jpg?1517846738" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 212px; height: 165px; border: 0;" alt="Wieder Oktoberfest in Resse" title="Wieder Oktoberfest in Resse"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/wieder-oktoberfest-in-resse-d74985.html">Wieder Oktoberfest in Resse</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/sport/zuschuss-fuer-den-sv-resse-d74984.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43167_preview.jpg?1517846329" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Zuschuss für den SV Resse" title="Zuschuss für den SV Resse"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/sport/zuschuss-fuer-den-sv-resse-d74984.html">Zuschuss für den SV Resse</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/vereine/mtv-dankte-verantwortlichen-fuer-ihr-engagement-d74979.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2018/02/05/43159_preview.jpg?1517836675" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="MTV dankte Verantwortlichen für ihr Engagement" title="MTV dankte Verantwortlichen für ihr Engagement"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/vereine/mtv-dankte-verantwortlichen-fuer-ihr-engagement-d74979.html">MTV dankte Verantwortlichen für ihr Engagement</a></div><div class="meta">von Redaktion ECHO</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="http://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 05.02.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/wedemark/lokales/euthanasie-und-zwangssterilisation-d74876.html">Euthanasie und Zwangssterilisation</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/ausderregion/hannover-96-statement-d74931.html">Hannover 96 Statement</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/83-jaehriger-schwerverletzt-d74926.html">83-Jähriger schwerverletzt</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/hauptversammlung-der-schuetzen-d74925.html">Hauptversammlung der Schützen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/eine-attraktion-mehr-d74924.html">Eine Attraktion mehr</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/hallen-landesmeisterschaften-im-recurve-bogen-d74923.html">Hallen-Landesmeisterschaften im Recurve-Bogen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/fruehstueck-der-landfrauen-d74922.html">Frühstück der LandFrauen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/versammlung-der-soldatenkameradschaft-d74920.html">Versammlung der Soldatenkameradschaft</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/bogenschuetzen-holen-meistertitel-in-der-oberliga-d74919.html">Bogenschützen holen Meistertitel in der Oberliga</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/jahreshauptversammlung-der-resser-schuetzen-d74917.html">Jahreshauptversammlung der Resser Schützen</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/reise-der-kreativitaet-d74916.html">Reise der Kreativität</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/jahreshauptversammlung-d74914.html">Jahreshauptversammlung</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="oegenbostel in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/oegenbostel.html">oegenbostel in Wedemark <span class="bar-counter">(25)</span></a><span class="bar" style="width: 61.6%;" title="Verschmutzung Feldmark">Verschmutzung Feldmark <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-1d957bd3c8b5a5505d5e0febc52049b6.js"></script>

</body>
</html>
