<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Pflanzenöl, Shampoo und Nudeln unterm Baum - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Hellendorfer Grundschüler sammeln für Langenhagener Tafel Hellendorf (awi). Seit vielen Jahren sammeln Schüler und Eltern der Hellendorfer" />
  <meta name="pubdate" content="2016-12-20" />
  <meta name="thumbnail" content="http://www.extra-verlag.de/resources/mediadb/2016/12/20/36875_thumb.jpg" />
  <meta property="og:title" content="Pflanzenöl, Shampoo und Nudeln unterm Baum" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.extra-verlag.de/resources/mediadb/2016/12/20/36875_web.jpg" />
  <meta property="og:url" content="http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:author" content="Anke Wiese" />
  <meta property="og:description" content="Hellendorfer Grundschüler sammeln für Langenhagener Tafel Hellendorf (awi). Seit vielen Jahren sammeln Schüler und Eltern der Hellendorfer" />

    <link rel="icon" href="http://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html" title="" type="" media="" />
<link media="all" href="http://www.extra-verlag.de/tmp/css/default-62a1515c597cdb5835a1b66c47f57f8c.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "http://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
				var ad_category_name = 'lokales';
				var ad_realm_name = 'wedemark';
			</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-432687008b12dabc501eee60d9998f70.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6213615-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY1MTMxIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODIyNDI2NzEsImlkIjoidHBxbnNiaGxuMTk3amFxOGNyczA1bGVwdjItMTQ4MjI0MjYxMSJ9._0KPzox-74W3tHnHjDK8363LdEf_3x5PVw3pXoSjnfY";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=superbanner&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=superbanner&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=skyscraper&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=skyscraper&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	        <div id="logo"><a href="http://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="http://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="http://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="http://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="http://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="http://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="http://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="http://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="http://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="http://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="http://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Pflanzenöl, Shampoo und Nudeln unterm Baum</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Pflanzenöl, Shampoo und Nudeln unterm Baum</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-12-20">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/die-viertklaessler-der-grundschule-hellendorf-haben-die-spenden-fuer-die-langenhagener-tafel-liebevoll-festlich-verpackt-foto-a-wiese-m36875,65131.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/12/20/36875_preview.jpg?1482237116" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Die Viertklässler der Grundschule Hellendorf haben die Spenden für die Langenhagener Tafel liebevoll festlich verpackt. Foto: A. Wiese" title="Die Viertklässler der Grundschule Hellendorf haben die Spenden für die Langenhagener Tafel liebevoll festlich verpackt. Foto: A. Wiese"  /></a><span class="imageButton"><a alt="Die Viertklässler der Grundschule Hellendorf haben die Spenden für die Langenhagener Tafel liebevoll festlich verpackt. Foto: A. Wiese" href="http://www.extra-verlag.de/wedemark/lokales/die-viertklaessler-der-grundschule-hellendorf-haben-die-spenden-fuer-die-langenhagener-tafel-liebevoll-festlich-verpackt-foto-a-wiese-m36875,65131.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Viertklässler der Grundschule Hellendorf haben die Spenden für die Langenhagener Tafel liebevoll festlich verpackt. Foto: A. Wiese 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Hellendorfer Grundschüler sammeln für Langenhagener Tafel</p>Hellendorf (awi). Seit vielen Jahren sammeln Schüler und Eltern der Hellendorfer Grundschule vor Weihnachten Lebensmittel und Hygieneartikel für die Kunden der Langenhagener Tafel. Alles, was angeliefert wird, wird dann von den Viertklässlern nett und weihnachtlich verpackt. Während sie wie jedes Jahr darauf warteten, dass Jutta Holtmann von der Langenhagener Tafel die vielen Kisten mit Weihnachtsgeschenken für die Tafelkunden abholte, machten sich die Kinder so ihre eigenen Gedanken. „Also ich fände es auch gut, wenn man mir Nudeln und Shampoo schenken würde. Ich würde mich trotzdem freuen", ist Svane überzeugt. Mia Carlotta meint: „Na ja, Schokolade ist ja auch dabei." Doch Alina pflichtet Svane bei: „Die Menschen, die nicht so viel haben brauchen aber Mehl und Öl, auch damit sie sich Brot backen können. Megan findet, dass man immer was Nützliches mit was Nettem in einer Tüte kombinieren sollte, also das Öl mit dem Kuchen. Und Lilli erzählt stolz, dass sie in ihr Paket zu Kaffee und Keksen auch noch zwei Gläser eingepackt hat. Die Frage, ob sie denn meinen, dass die Bedürftigen diese haltbaren Lebensmittel und Hygieneartikel, die sie jetzt außer der Reihe zusätzlich zu den Frischwaren von der Tafel bekommen, nur zu Weihnachten brauchen, stimmt die Schüler nachdenklich. „Ne, eigentlich mindestens auch zu Ostern", finden sie und die Idee für eine weitere Hilfssammlung ist geboren.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.extra-verlag.de/wedemark/lokales/pflanzenoel-shampoo-und-nudeln-unterm-baum-d65131.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '65131'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/marmeladen-und-kochbuecher-verkauft-d65129.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/12/20/36873_preview.jpg?1482234360" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Marmeladen und Kochbücher verkauft" title="Marmeladen und Kochbücher verkauft"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/marmeladen-und-kochbuecher-verkauft-d65129.html">Marmeladen und Kochbücher verkauft</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/lokales/wunschbaumaktion-voller-erfolg-d65119.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/12/19/36862_preview.jpg?1482158075" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Wunschbaumaktion voller Erfolg" title="Wunschbaumaktion voller Erfolg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/lokales/wunschbaumaktion-voller-erfolg-d65119.html">Wunschbaumaktion voller Erfolg</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/sport/sechster-platz-in-gesamttabelle-d65091.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2016/12/19/36852_preview.jpg?1482146898" class="noborder" style="position: absolute; top: 0px; right: -22px; width: 246px; height: 165px; border: 0;" alt="Sechster Platz in Gesamttabelle" title="Sechster Platz in Gesamttabelle"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.extra-verlag.de/wedemark/sport/sechster-platz-in-gesamttabelle-d65091.html">Sechster Platz in Gesamttabelle</a></div><div class="meta">von Redaktion ECHO</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=http://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="#epaper" target="_self">E-Paper der aktuellen Ausgabe lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper01.niedersachsen.com/epaper/index_EXTRA_neu.html" target="_blank">E-Paper Archiv und PDF-Download</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/service/delivery" target="_blank">Zeitungszustellung</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.extra-verlag.de/resources/downloads/kartenvorverkauf.jpg" target="_blank">Kartenvorverkauf / Tickets</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="http://www.extra-verlag.de/resources/mediadb/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 20.12.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type="text/javascript">
		   document.write ("<scr"+"ipt type='text/javascript' src='http://echo.ad-admin.de/ctrl/banner/fetchbyparams?p1=rectangle&p2=" + ad_realm_name + "&p3=" + ad_category_name + "'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
		<noscript><img src='http://echo.ad-admin.de/ctrl/banner/fetchimgbyparams?p1=rectangle&p2=&p3=' border='0' alt='' /></noscript>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.extra-verlag.de/wedemark/lokales/marmeladen-und-kochbuecher-verkauft-d65129.html">Marmeladen und Kochbücher verkauft</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/wunschbaumaktion-voller-erfolg-d65119.html">Wunschbaumaktion voller Erfolg</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/bibliothek-zu-d65107.html">Bibliothek zu</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/schiesssport-ohne-leistungsdruck-d65092.html">Schießsport ohne Leistungsdruck</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/sport/sechster-platz-in-gesamttabelle-d65091.html">Sechster Platz in Gesamttabelle</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/sport/nach-122-sieg-ueber-berlin-d65090.html">Nach 12:2-Sieg über Berlin</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/sport/hockey-debuet-fuer-den-mtv-d65089.html">Hockey-Debüt für den MTV</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/kurzgemeldet/drk-antistress-bewegungskurs-d65088.html">DRK-Antistress-Bewegungskurs</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/sport/amohr-verteidigt-erneut-meisterschaft-d65087.html">AMohr verteidigt erneut Meisterschaft</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/lokales/erfolgreiche-teilnahme-an-talentschmiede-d65085.html">Erfolgreiche Teilnahme an Talentschmiede</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/ausderregion/3-jugendcamp-des-bmab-d65083.html">3. Jugendcamp des BMAB</a>
						<div class="spacerS"></div>
						<a href="http://www.extra-verlag.de/wedemark/vereine/mitfinanzierung-der-diakonenstelle-gesichert-d65082.html">Mitfinanzierung der Diakonenstelle gesichert</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Grundschule Hellendorf in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/grundschule-hellendorf.html">Grundschule Hellendorf in Wedemark <span class="bar-counter">(27)</span></a><a class="bar" rel="" style="width: 98.4%;" title="Langenhagener Tafel in Wedemark" href="http://www.extra-verlag.de/wedemark/themen/langenhagener-tafel.html">Langenhagener Tafel in Wedemark <span class="bar-counter">(26)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.extra-verlag.de/tmp/js/default-121d78397bceb6ce5fb45ac564917983.js"></script>

</body>
</html>
