<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Illegaler Handel mit gelben Säcken - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Staatsanwaltschaft ermittelt: Auf ebay 15 Rollen LVP-Säcke von REMONDIS angeboten Region Hannover,. Ein Bewohner aus der Wedemark hat bei dem" />
  <meta name="pubdate" content="2019-01-28" />
  <meta property="og:title" content="Illegaler Handel mit gelben Säcken" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Staatsanwaltschaft ermittelt: Auf ebay 15 Rollen LVP-Säcke von REMONDIS angeboten Region Hannover,. Ein Bewohner aus der Wedemark hat bei dem" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-a8d624a0f238848d01e261beaf6322cc.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-b20a61d77b54cae7da52944006054c82.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijk4NzIwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1NDg2OTY3OTcsImlkIjoic2JuaG5qa25xajBnNXRhZDJpamg2OWNsOTMtMTU0ODY5NjczNyJ9.1nqao7EHcekzRkl-PlbKvODxG9MNS9clA0YinwYztgI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/" rel="v:url" property="v:title">Langenhagen</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/ausderregion/" rel="v:url" property="v:title">Aus der Region</a></span>Illegaler Handel mit gelben Säcken</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Illegaler Handel mit gelben Säcken</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-01-28">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Staatsanwaltschaft ermittelt: Auf ebay 15 Rollen LVP-Säcke von REMONDIS angeboten</p>Region Hannover,. Ein Bewohner aus der Wedemark hat bei dem Online-Verkaufsportal „ebay“ versucht, 15 Rollen gelber Säcke meistbietend zu versteigern. Bei der Rollenware handelt es sich um 50-Liter-Säcke mit anhaftendem Flatterbändchen und klar erkennbarem Klischee-Aufdruck von Remondis, die bundesweit einmalig nur in der Region Hannover verteilt werden. Das privatwirtschaftliche Entsorgungsunternehmen, das seit 2016 die LVP-Verpackungen in den Umlandkommunen der Region Hannover im Auftrag der Dualen Systeme entsorgt, hat die Staatsanwalt eingeschaltet. <br />„Aufgrund der Volumenangabe konnten wir die Säcke sofort identifizieren. 50-Liter-Säcke gibt es nur in der Region Hannover – ein Unikum. Im Rest der Republik sind 90-Liter-Säcke mit Zugband gesetzter Standard. Die gelben Säcke sind Eigentum von REMONDIS. Sie dürfen nur zur Entsorgung von Leichtverpackungen und damit zweckgebunden verwendet werden. Das steht klar und für jedermann ersichtlich auf den Säcken“, sagt REMONDIS-Niederlassungsleiter Dieter Opara.<br />Über eine Sofort-Kaufen-Option hätten Interessenten die Säcke für 8,49 Euro zuzüglich 6,99 Euro Versandkosten erwerben können. Der wirtschaftliche Schaden ist in diesem Fall überschaubar, der illegale Handel mit gelben Säcken bundesweit praktizierter Alltag. Im Internet findet sich eine Vielzahl an Angeboten über die ganze Republik verteilt. Dabei werden die gelben Säcke allerorts kostenlos ausgegeben. REMONDIS  hat in der Region annähernd 300 Ausgabestellen, wo Bürger bei Bedarf  pro Haushalt je eine Rolle mit 13 Säcken drauf bekommen. <br />Mehr als die Hälfte der ausgegebenen Säcke werden dem System entzogen und zweckentfremdet. Das ergibt sich aus dem Verhältnis der verteilten zu den entsorgten Säcken. Ein bundesweiter Wert, der sich auch mit den Erfahrungen in der Region Hannover deckt und gleichermaßen von Remondis wie aha attestiert wird. <br />aha-Geschäftsführer Thomas Schwarz bestätigte, dass auch in der Landeshauptstadt, wo aha den Sammelauftrag hat, mehr als 50 Prozent der verteilten Säcke verschollen bleiben.  Die einen verpacken in den gelben Säcken Spielzeug, dass dann staubgeschützt auf dem Boden landet. Die anderen verwenden den LVP-Sack als Restmüllsack, der dann in die Tonne wandert.<br />„Seitdem der kommunale Entsorger aha seinen blauen Sack zur Papierentsorgung kostenpflichtig ausgibt, hat die Nachfrage nach gelben Säcken noch einmal deutlich zugenommen und ist im Verhältnis zum Vorjahr um weitere 10 Prozent angestiegen. Ein klares Indiz dafür, dass die Bürgerinnen und Bürger die Säcke eben nicht nur zur LVP-Entsorgung verwenden“, sagt Opara.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html&text=Illegaler+Handel+mit+gelben+S%C3%A4cken" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.extra-verlag.de/langenhagen/ausderregion/illegaler-handel-mit-gelben-saecken-d98720.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '98720'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/uwe-spiekermann-ueberzeugte-mit-design-d98747.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/01/28/57392_preview.jpg?1548691531" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Uwe Spiekermann überzeugte mit Design" title="Uwe Spiekermann überzeugte mit Design"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/uwe-spiekermann-ueberzeugte-mit-design-d98747.html">Uwe Spiekermann überzeugte mit Design</a></div><div class="meta">von Oliver Krebs</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 28.01.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/eine-steckdose-reicht-zum-tanken-d98714.html">Eine Steckdose reicht zum „Tanken“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/gassi-gaenger-gestalten-plattenkiste-d98702.html">Gassi-Gänger gestalten Plattenkiste</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/schiedsmann-d98696.html">Schiedsmann</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/stadt-muss-baeume-faellen-d98690.html">Stadt muss Bäume fällen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/karten-ab-heute-d98681.html">Karten ab heute</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/kostenloser-schnupperkursus-d98675.html">Kostenloser Schnupperkursus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/schutzzone-wird-eingerichtet-d98669.html">Schutzzone wird eingerichtet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/godshorner-judo-frauen-zeigen-tolle-leistungen-auf-der-deutschen-meisterschaft-d98660.html">Godshorner Judo-Frauen zeigen tolle Leistungen auf der Deutschen Meisterschaft</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/super-stimmung-und-neu-einstudierte-taenze-bei-der-prunksitzung-der-naerrischen-langenhagener-ritterschaft-rot-gelb-d98657.html">Super Stimmung und neu einstudierte Tänze bei der Prunksitzung der Närrischen Langenhagener Ritterschaft Rot-Gelb</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/alles-liebe-d98654.html">"Alles Liebe"</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/adfc-faehrt-zur-abf-d98651.html">ADFC fährt zur ABF</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/vortrags-und-gespraechsnachmittag-d98648.html">Vortrags- und Gesprächsnachmittag</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Gelbe Säcke in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/gelbe-s%E4cke.html">Gelbe Säcke in Langenhagen <span class="bar-counter">(7)</span></a><span class="bar" style="width: 65.6%;" title="illegal">illegal <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-b24b01e6ee64f112742697509f2ba80b.js"></script>

</body>
</html>
