<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Demontiert - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="noindex, noarchive" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Langenhagen. Diebe gelangten zwischen Sonnabend und Montag auf das Gelände einer Autovermietung an der Münchener Straße und demontierten an zwei" />
  <meta name="pubdate" content="2022-05-24" />
  <meta property="og:title" content="Demontiert" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20200824" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/kurzgemeldet/demontiert-d162696.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Langenhagen. Diebe gelangten zwischen Sonnabend und Montag auf das Gelände einer Autovermietung an der Münchener Straße und demontierten an zwei" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/demontiert-d162696.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-fc50c8b4ac87de9e50faf16d09862a54.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-623c2af940ac4c5519cf2ae0effa7a9c.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE2MjY5NiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjUzMzgwNDM4LCJpZCI6ImQxMnJzN2VnN2FtYTY2dGlkbW42djNxczNvLTE2NTMzODAzNzgifQ.-vLGGLY5ZT8l61p2NUgyAUHnV0zO6pDzpmDubIVztB4";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/kurzgemeldet/demontiert-d162696.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li class="active"><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/" property="item" typeof="WebPage"><span property="name">kurz gemeldet</span></a><meta property="position" content="3" /></span>Demontiert</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Demontiert</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2022-05-24">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	Langenhagen. Diebe gelangten zwischen Sonnabend und Montag auf das Gelände einer Autovermietung an der Münchener Straße und demontierten an zwei abgestellten Opel-Transportern die Katalysatoren. Bei einem weiteren Opel wurde erfolglos versucht, den<br />Katalysator abzubauen. Der Gesamtschaden wird auf etwa 1.400  Euro geschätzt.﻿Zeugenhinweise bitte unter der Telefonnummer (0511) 109-42 15.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/kurzgemeldet/demontiert-d162696.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/kurzgemeldet/demontiert-d162696.html&text=Demontiert" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '162696'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/maibockschiessen-unter-anderem-namen-d162675.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/05/23/95217_preview.jpg?1653318918" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="'Maibockschießen' unter anderem Namen" title="'Maibockschießen' unter anderem Namen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/maibockschiessen-unter-anderem-namen-d162675.html">"Maibockschießen" unter anderem Namen</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/kaba-bleibt-ein-skorpion-d162672.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/05/23/95214_preview.jpg?1653312541" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Kaba' bleibt ein Skorpion" title="'Kaba' bleibt ein Skorpion"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/kaba-bleibt-ein-skorpion-d162672.html">"Kaba" bleibt ein Skorpion</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 24.05.2022</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/lmc-versammlung-d162693.html">LMC-Versammlung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/helle-tage-werden-erschoben-d162684.html">Helle Tage werden erschoben</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/sechs-schoene-tore-sechs-starke-schuetzen-d162681.html">Sechs schöne Tore- sechs starke Schützen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/geordnet-abstellen-d162678.html">Geordnet abstellen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/maibockschiessen-unter-anderem-namen-d162675.html">"Maibockschießen" unter anderem Namen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/kaba-bleibt-ein-skorpion-d162672.html">"Kaba" bleibt ein Skorpion</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/spargelessen-satt-d162669.html">Spargelessen satt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/ausgangspunkt-fuer-spannende-heimspiel-erlebnisse-d162666.html">„Ausgangspunkt für spannende Heimspiel-Erlebnisse“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/jagermeister-und-heinz-ruehmann-d162663.html">Jagermeister und Heinz Rühmann</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kartenspielen-d162660.html">Kartenspielen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/fruehstueck-beim-drk-d162657.html">Frühstück beim DRK</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/in-die-reizvolle-heidelandschaft-d162651.html">In die reizvolle Heidelandschaft</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Katalysatoren in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/katalysatoren.html">Katalysatoren in Langenhagen <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 86.8%;" title="demontiert" href="https://www.extra-verlag.de/themen/demontiert.html">demontiert <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-ad86772d50de7d9afab4958b9b744d80.js"></script>

</body>
</html>
