<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Balkon stand lichterloh in Flammen - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Feuerwehr rettet Bewohner über die Drehleiter Langenhagen (ok). Komplett brannte eine Wohnung in einem Mehrfamilienhaus an der Konrad-Adenauer-Straße" />
  <meta name="pubdate" content="2018-11-12" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/12/54299_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Balkon stand lichterloh in Flammen" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/12/54299_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Feuerwehr rettet Bewohner über die Drehleiter Langenhagen (ok). Komplett brannte eine Wohnung in einem Mehrfamilienhaus an der Konrad-Adenauer-Straße" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-0c76d1e6753df31f5b063e59db1ba19a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-5537afe2f08e77c649f4ba4afde7f956.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjkzNTAwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1NDIxMzkyNjAsImlkIjoiMWM4cHBtM2VjMGNib2p1YzQ3c21oZXJnOTItMTU0MjEzOTIwMCJ9.e0m9IyczhssEIDX_MwNckMJESLHeS8TQApaH4LQF1J4";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/" rel="v:url" property="v:title">Langenhagen</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Balkon stand lichterloh in Flammen</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Balkon stand lichterloh in Flammen</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-11-12">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/die-feuerwehr-musste-allerlei-auf-dem-balkon-entsorgen-m54299,93500.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/12/54299_preview.jpg?1542032988" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Die Feuerwehr musste allerlei auf dem Balkon entsorgen." title="Die Feuerwehr musste allerlei auf dem Balkon entsorgen."  /></a><span class="imageButton"><a alt="Die Feuerwehr musste allerlei auf dem Balkon entsorgen." href="https://www.extra-verlag.de/langenhagen/lokales/die-feuerwehr-musste-allerlei-auf-dem-balkon-entsorgen-m54299,93500.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Feuerwehr musste allerlei auf dem Balkon entsorgen. (Foto: O. Krebs)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Feuerwehr rettet Bewohner über die Drehleiter</p>Langenhagen (ok). Komplett brannte eine Wohnung in einem Mehrfamilienhaus an der Konrad-Adenauer-Straße aus.Der Balkon stand schon lichterloh in Flammen, und Fensterscheiben waren bereits geborsten, als die Feuerwehr am Montag gegen 14.15 Uhr eintraf. Die Feuerwehren aus Langenhagen und Krähenwinkel waren mit insgesamt 35 Kräften und sechs Fahrzeugen unter der Leitung von Marcel Hofmann im Einsatz. Das Feuer hatte vom Balkon auf das Wohnzimmer übergegriffen Die Feuerwehrleute mussten unter Atemschutz agieren; Gerümpel vom Balkon und aus dem ausgebrannten Wohnzimmer entsorgt werden. Sie verhinderten aber, dass die Flammen auf das Geschoss darüber übergreifen konnten. Der Bewohner der Wohnung – ein älterer Mann – wurde über die Steckleiter gerettet. Der Fluchtweg war ihm wegen des Qualms versperrt gewesen. Zur Beobachtung wurde er in die medizinische Hochschule gebracht. Die anderen Bewohner hatten das Gebäude bereits selbstständig verlassen. Sie waren nach Auskunft der Feuerwehr durch das Piepen der Rauchmelder aufmerksam geworden. Der Straßenabschnitt Konrad-Adenauer-Straße/Theodor-Heuss-Straße war während des Einsatzes gesperrt. Die Polizei hat die Ermittlungen aufgenommen. Erst in der vergangenen Woche hatte es in einer Doppelhaushälfte in Krähenwinkel gebrannt; eine 102-Jährige war dabei ums Leben gekommen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html&text=Balkon+stand+lichterloh+in+Flammen" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.extra-verlag.de/langenhagen/lokales/balkon-stand-lichterloh-in-flammen-d93500.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '93500'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/jugendplatz-wird-richtig-trendy-d93521.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/13/54311_preview.jpg?1542101497" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Jugendplatz wird richtig trendy" title="Jugendplatz wird richtig trendy"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/jugendplatz-wird-richtig-trendy-d93521.html">Jugendplatz wird richtig trendy</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kammerorchester-spielt-in-engelbostel-d93545.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/13/54323_preview.jpg?1542107253" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Kammerorchester spielt in Engelbostel" title="Kammerorchester spielt in Engelbostel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kammerorchester-spielt-in-engelbostel-d93545.html">Kammerorchester spielt in Engelbostel</a></div><div class="meta">von Redaktion ECHO</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/st-paulus-blues-gestartet-d93542.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/11/13/54317_preview.jpg?1542106957" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="St. Paulus Blues gestartet" title="St. Paulus Blues gestartet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/st-paulus-blues-gestartet-d93542.html">St. Paulus Blues gestartet</a></div><div class="meta">von Redaktion ECHO</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 12.11.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kammerorchester-spielt-in-engelbostel-d93545.html">Kammerorchester spielt in Engelbostel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/st-paulus-blues-gestartet-d93542.html">St. Paulus Blues gestartet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kegeln3000-d93539.html">KEGELN3000</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/tsv-kk-trennt-sich-torlos-vom-mitkonkurrenten-d93536.html">TSV KK trennt sich torlos vom Mitkonkurrenten</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/43-grosskonzert-der-arbeiterwohlfahrt-d93530.html">43. Großkonzert der Arbeiterwohlfahrt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/blasorchester-ist-dabei-d93527.html">Blasorchester ist dabei</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/gedenkzeremonien-anlasslich-des-volkstrauertags-am-18-november-2018-d93524.html">Gedenkzeremonien anlässlich des Volkstrauertags am 18. November 2018</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/jugendplatz-wird-richtig-trendy-d93521.html">Jugendplatz wird richtig trendy</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kaffee-und-kuchen-d93518.html">Kaffee und Kuchen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/vielfaeltig-d93515.html">Vielfältig</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kantersieg-d93512.html">Kantersieg</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/hoch-zu-ross-d93509.html">Hoch zu Ross</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Feuerwehr in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/feuerwehr.html">Feuerwehr in Langenhagen <span class="bar-counter">(378)</span></a><a class="bar" rel="" style="width: 67.6%;" title="Brand in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/brand.html">Brand in Langenhagen <span class="bar-counter">(70)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-a5cbc25bc9aa5923d6ff8b0ca5bb9957.js"></script>

</body>
</html>
