<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Geflüchtete Menschen kommen im DGH Godshorn unter - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Stadt schafft schnell und unbürokratisch Plätze für Ukrainer Godshorn. Tausende Menschen aus der Ukraine sind derzeit auf der Flucht. Auch in" />
  <meta name="pubdate" content="2022-03-08" />
  <meta property="og:title" content="Geflüchtete Menschen kommen im DGH Godshorn unter" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20200824" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/lokales/gefluechtete-menschen-kommen-im-dgh-godshorn-unter-d158673.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Stadt schafft schnell und unbürokratisch Plätze für Ukrainer Godshorn. Tausende Menschen aus der Ukraine sind derzeit auf der Flucht. Auch in" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/lokales/gefluechtete-menschen-kommen-im-dgh-godshorn-unter-d158673.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-d0d2389b274296f671720ecd725a5c79.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-113c30a5489af0a27f5aeb0ace912f22.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE1ODY3MyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjQ2NzY3NzM5LCJpZCI6IjFuYmpyZnU0bm1jOWxoamhsdDVpYnVvZDlhLTE2NDY3Njc2NzkifQ.JygZjZqjyyRJgSDUsofYIHL00MpqhvPpaGyzjuh2Df8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/lokales/gefluechtete-menschen-kommen-im-dgh-godshorn-unter-d158673.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Geflüchtete Menschen kommen im DGH Godshorn unter</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Geflüchtete Menschen kommen im DGH Godshorn unter</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2022-03-08">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Stadt schafft schnell und unbürokratisch Plätze für Ukrainer</p>Godshorn. Tausende Menschen aus der Ukraine sind derzeit auf der Flucht. Auch in Langenhagen sind bereits die ersten Geflüchteten eingetroffen. Derzeit bereitet sich Langenhagen auf weitere Flüchtlinge vor und schafft schnell und unbürokratisch Kapazitäten für deren Unterbringung.<br />„Wir haben uns entschieden, alle verfügbaren Möglichkeiten zu prüfen, damit wir schnell handeln und Geflüchtete aus der Ukraine aufnehmen können“, berichtet Eva Bender Sozialdezernentin der Stadt Langenhagen.<br />Das Dorfgemeinschaftshaus (DGH) in Godshorn konnte die Stadt kurzfristig vorbereiten und für die Unterbringung von Geflüchteten ausstatten. Es bietet Raum für 20 Personen. „Wir erwarten Frauen und Kinder“, berichtet Doris Lange, Abteilungsleiterin Soziales. „Die ersten werden bereits morgen dort ankommen. Sie werden von der städtischen Asyl- und Flüchtlingsbetreuung täglich betreut, unterstützt und begleitet.“ <br />Die Hilfsbereitschaft der Menschen in Langenhagen ist sehr groß. „Auch wenn die Menschen gerne helfen wollen, bitten wir davon abzusehen, vor Ort Sachspenden abzugeben. Die Menschen müssen zunächst ankommen“, betont Bender. Lange ergänzt: „Um sie dabei unterstützen zu können, suchen wir dringend Bürgerinnen und Bürger, die dolmetschen können oder beziehungsweise anderweitig ehrenamtlich helfen möchten.“ Wer sich ehrenamtlich einbringen möchte, findet mehr Informationen unter www.langenhagen.de/ukraine.<br />Möglich war die unkomplizierte Unterbringung der Geflüchteten im Dorfgemeinschaftshaus aufgrund der großen Unterstützung aller Beteiligten. "In einer so bedrückenden Situation ist es selbstverständlich, dass wir in Godshorn so engagiert helfen und die Stadt bei der Unterbringung der Geflüchteten unterstützen, sagt Tim Wook, Ortsbürgermeister in Godshorn. „Wir bedanken uns besonders beim Kulturring Godshorn, der Kirchengemeinde Zum Guten Hirten und dem TSV Godshorn, die dies möglich gemacht haben.“<br />Wie viele Flüchtlinge in Langenhagen aufgenommen werden müssen, ist derzeit nicht absehbar. Grundsätzlich erfolgt die Verteilung über die Landesaufnahmebehörde. Zudem kommen täglich Menschen an, die zunächst von Verwandten oder Freunden aufgenommen werden.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/lokales/gefluechtete-menschen-kommen-im-dgh-godshorn-unter-d158673.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/lokales/gefluechtete-menschen-kommen-im-dgh-godshorn-unter-d158673.html&text=Gefl%C3%BCchtete+Menschen+kommen+im+DGH+Godshorn+unter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '158673'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
					</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 08.03.2022</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/fuer-ein-wohlfuehlgefuehl-im-viertel-d158667.html">Für ein Wohlfühlgefühl im Viertel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/hannover-96-und-sportfive-verlaengern-gesamtvermarktungspartnerschaft-d158664.html">Hannover 96 und Sportfive verlängern Gesamtvermarktungspartnerschaft</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/digitales-treffen-d158649.html">Digitales Treffen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/familienhebamme-d158661.html">Familienhebamme</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kirchenmusik-d158658.html">Kirchenmusik</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/ein-volltreffer-fuer-die-mama-d158655.html">Ein Volltreffer für die Mama</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/schulen-vor-rathausanbau-d158652.html">Schulen vor Rathausanbau</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/telefon-und-whatsapp-d158646.html">Telefon und WhatsApp</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/verbindlicher-termin-ist-notwendig-d158616.html">Verbindlicher Termin ist notwendig</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/ablaufrohre-gestohlen-d158613.html">Ablaufrohre gestohlen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/heute-schon-eine-blume-fuer-bienen-gepflanzt-d158610.html">Heute schon eine Blume für Bienen gepflanzt?</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/passionsandachten-online-d158604.html">Passionsandachten online</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Godshorn in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/godshorn.html">Godshorn in Langenhagen <span class="bar-counter">(336)</span></a><span class="bar" style="width: 60%;" title="Flüctlinge">Flüctlinge <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-f1492f29c10982dfaae370a587312307.js"></script>

</body>
</html>
