<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Straße wird bis Dezember gesperrt - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Baustelle „Am Pferdemarkt“ wechselt am 20. September in nächsten Abschnitt Langenhagen. Der Ausbau eines Abschnitts der Straße „Am Pferdemarkt“" />
  <meta name="pubdate" content="2021-09-17" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/09/17/88743_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Straße wird bis Dezember gesperrt" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/09/17/88743_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/lokales/strasse-wird-bis-dezember-gesperrt-d151320.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Baustelle „Am Pferdemarkt“ wechselt am 20. September in nächsten Abschnitt Langenhagen. Der Ausbau eines Abschnitts der Straße „Am Pferdemarkt“" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/lokales/strasse-wird-bis-dezember-gesperrt-d151320.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-ba741512fab6d660b19b53d07a06f8e1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-cd94a129365135ba77bac29089ce9a9b.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE1MTMyMCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjMxODkyMzk0LCJpZCI6IjZqbXZjdHRtdWoxbWgzNTBtOWNlZWRpZmxoLTE2MzE4OTIzMzQifQ.UNGgjC2Rr5_07Ic_NoPQslJwcw8Ae-VyHnh5dx8zeuk";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/lokales/strasse-wird-bis-dezember-gesperrt-d151320.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Straße wird bis Dezember gesperrt</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Straße wird bis Dezember gesperrt</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2021-09-17">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 201px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 201px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/gut-18-millionen-euro-investiert-die-stadtverwaltung-in-den-ausbau-der-strasse-m88743,151320.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/09/17/88743_preview.jpg?1631879967" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 201px; border: 0;" alt="Gut 1,8 Millionen Euro investiert die Stadtverwaltung in den Ausbau der Straße." title="Gut 1,8 Millionen Euro investiert die Stadtverwaltung in den Ausbau der Straße."  /></a><span class="imageButton"><a alt="Gut 1,8 Millionen Euro investiert die Stadtverwaltung in den Ausbau der Straße." href="https://www.extra-verlag.de/langenhagen/lokales/gut-18-millionen-euro-investiert-die-stadtverwaltung-in-den-ausbau-der-strasse-m88743,151320.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Gut 1,8 Millionen Euro investiert die Stadtverwaltung in den Ausbau der Straße. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Baustelle „Am Pferdemarkt“ wechselt am 20. September in nächsten Abschnitt</p>Langenhagen. Der Ausbau eines Abschnitts der Straße „Am Pferdemarkt“ schreitet voran. Die Baustelle wechselt am Montag, 20. September, in den nächsten Abschnitt. Dieser reicht von der Einfahrt des Gewerbeparks bis zur Bahnunterführung. Dieser Straßenabschnitt ist einschließlich des Kreuzungsbereichs Karl-Kellner-Straße/Am Pferdemarkt bis Anfang Dezember dieses Jahres für den Kraftverkehr gesperrt. An der Kreuzung mit der Karl-Kellner-Straße wird es eine provisorische Querungsstelle für Fußgänger über die Straße „Am Pferdemarkt“ geben. Die Geschäfte im Gewerbepark Am Pferdemarkt sind während dieses Bauabschnitts mit Auto und Co. erreichbar – über Walsroder Straße und „Am Pferdemarkt“. <br />Nachdem die Arbeiten im ersten Abschnitt zwischen Walsroder Straße und Gewerbepark, wo die Arbeiten im Juni begonnen hatten, abgeschlossen sind, wird nun ebenfalls im zweiten Abschnitt die Fahrbahn grundhaft erneuert. Die Gehwege insbesondere in Einmündungs- und Kreuzungsbereiche werden barrierefrei angelegt.<br />Gut 1,8 Millionen Euro investiert die Stadt Langenhagen im Zuge Ausbaus der Straße „Am Pferdemarkt“ zwischen Walsorder Straße und Hanseatenstraße in das Verkehrsnetz Langenhagens. Komplett abgeschlossen wird die Maßnahme voraussichtlich im Frühjahr 2022.<br />Bis dahin wird der Verkehr weiträumig umgeleitet. Die Strecken sind wie folgt ausgeschildert:<br />•   Für den aus Westen kommenden Verkehr (Flughafenstraße) in Fahrtrichtung Osten (Reuterdamm) führt sie über die Wagenzeller Straße, die Heinrich-Hagemann-Allee zur Walsroder Straße. An den Einmündungsbereichen Wagenzeller Straße / Walsroder Straße ist die Umleitung ebenfalls ausgeschildert.<br />•   Vom Osten aus kommend (Reuterdamm) mit Fahrrichtung Westen (Flughafenstraße) führt die Umleitungsstrecke über die Walsroder Straße über die Godshorner Straße und Westfalenstraße.<br />•   Vom Süden aus kommend (Langenhagener Straße) mit Fahrrichtung Norden (Reuterdamm) führt die Umleitungsstrecke über die Godshorner Straße und Walsroder Straße.<br />Der Bereich der Bahnunterführung ist als eigenständiger Abschnitt vorgesehen. Die Bahn plant, die Brücke nicht vor 2028 zu erneuern. Erst im Anschluss daran wird die Stadt auch diesen Abschnitt ausbauen.<br />Detaillierte Angaben zu der Straßenbaumaßnahme bietet die städtische Abteilung „Verkehr und Straßen“ auf der Themenseite www.langenhagen.de/am-pferdemarkt an.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/lokales/strasse-wird-bis-dezember-gesperrt-d151320.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/lokales/strasse-wird-bis-dezember-gesperrt-d151320.html&text=Stra%C3%9Fe+wird+bis+Dezember+gesperrt" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '151320'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/es-soll-kein-strohfeuer-bleiben-d151260.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/09/16/88731_preview.jpg?1631805475" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Es soll kein Strohfeuer bleiben'" title="'Es soll kein Strohfeuer bleiben'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/es-soll-kein-strohfeuer-bleiben-d151260.html">"Es soll kein Strohfeuer bleiben"</a></div><div class="meta">von Oliver Krebs</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 17.09.2021</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/ausderregion/2294-infizierte-d151317.html">2.294 Infizierte</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/ehemaligentreffen-faellt-aus-d151311.html">Ehemaligentreffen fällt aus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/zu-boden-gestuerzt-d151308.html">Zu Boden gestürzt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/hauptversammlung-d151302.html">Hauptversammlung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/herbstfest-d151263.html">Herbstfest</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/es-soll-kein-strohfeuer-bleiben-d151260.html">"Es soll kein Strohfeuer bleiben"</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/herein-spaziert-herein-spaziert-d151257.html">Herein spaziert, herein spaziert!</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/wartung-d151248.html">Wartung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/renntag-auf-der-neuen-bult-d151245.html">Renntag auf der Neuen Bult</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/das-bindeglied-zwischen-hersteller-und-apotheken-d151098.html">Das Bindeglied zwischen Hersteller und Apotheken</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/stichproben-an-der-friedrich-ebert-schule-d151239.html">Stichproben an der Friedrich-Ebert-Schule</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/4000-euro-schaden-d151236.html">4.000 Euro Schaden</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Ausbau in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/ausbau.html">Ausbau in Langenhagen <span class="bar-counter">(31)</span></a><a class="bar" rel="" style="width: 64%;" title="Am Pferdemarkt in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/am-pferdemarkt.html">Am Pferdemarkt in Langenhagen <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-da3a7d2dcaa4134c5c78cba5105c6e63.js"></script>

</body>
</html>
