<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Was brauchen Straßenbäume? - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Flächen am Silberseeparkplat Teil eines Forschungsprojekts Langenhagen. Am Silbersee befindet sich einer von mehreren Forschungsstandorten" />
  <meta name="pubdate" content="2021-08-23" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87957_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Was brauchen Straßenbäume?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87957_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/lokales/was-brauchen-strassenbaeume-d149952.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Flächen am Silberseeparkplat Teil eines Forschungsprojekts Langenhagen. Am Silbersee befindet sich einer von mehreren Forschungsstandorten" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/lokales/was-brauchen-strassenbaeume-d149952.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-a731f0680cb62f66c70f3a58d3e520ea.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-e59fe94782a055c7849f36df8ce25bd1.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE0OTk1MiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjI5NzMxNjIwLCJpZCI6InRzcjRrdDFndGZsb2lzdDB0ZGN0bHV1dTU0LTE2Mjk3MzE1NjAifQ.bvOahyzjXZxBSbTqvFjjXc_hOuYo-fE1Bw9DeEyU0-E";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/lokales/was-brauchen-strassenbaeume-d149952.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Was brauchen Straßenbäume?</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Was brauchen Straßenbäume?</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2021-08-23">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/auf-dem-oestlichen-teil-des-silberseeparkplatzes-sind-bodenuntersuchungen-fuer-das-forschungsprojekt-geplant-foto-stadt-langenhagen-m87957,149952.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87957_preview.jpg?1629695270" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Auf dem östlichen Teil des Silberseeparkplatzes sind Bodenuntersuchungen für das Forschungsprojekt geplant. Foto: Stadt Langenhagen" title="Auf dem östlichen Teil des Silberseeparkplatzes sind Bodenuntersuchungen für das Forschungsprojekt geplant. Foto: Stadt Langenhagen"  /></a><span class="imageButton"><a alt="Auf dem östlichen Teil des Silberseeparkplatzes sind Bodenuntersuchungen für das Forschungsprojekt geplant. Foto: Stadt Langenhagen" href="https://www.extra-verlag.de/langenhagen/lokales/auf-dem-oestlichen-teil-des-silberseeparkplatzes-sind-bodenuntersuchungen-fuer-das-forschungsprojekt-geplant-foto-stadt-langenhagen-m87957,149952.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Auf dem östlichen Teil des Silberseeparkplatzes sind Bodenuntersuchungen für das Forschungsprojekt geplant. Foto: Stadt Langenhagen 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Flächen am Silberseeparkplat Teil eines Forschungsprojekts</p>Langenhagen. Am Silbersee befindet sich einer von mehreren Forschungsstandorten bundesweit. Ein Team von der Hochschule für angewandte Wissenschaft und Kunst in Göttingen (HAWK) untersucht derzeit wie sich die Standortbedingungen für Stadtbäume verbessern lassen – unter anderem mit Erkenntnissen, die sie mittels zweier Flächen auf dem östlichen Parkplatz gewinnen. Damit dort in der nächsten Zeit keine Fahrzeuge abgestellt werden, sind die Bereiche mit Bauzäunen abgesperrt.<br />„Das Projekt ist auf zwei Jahre angelegt“, berichtet Bürgermeister Mirko Heuer. „Klar, in dieser Zeit stehen uns am Silbersee vielleicht vier oder sechs Parkplätze weniger zur Verfügung. Doch das ist eine relativ kurze Spanne, wenn man bedenkt, dass hier langfristige Erkenntnisse für unsere Stadtbäume gewonnen werden.“<br />Insbesondere einigen Eichen auf dem östlichen Silberseeparkplatz ist anzusehen, dass sie sich an diesem Standort unwohl fühlen. Sie wachsen kaum und bilden immer mehr Totholz aus. Damit reagieren sie, wenn sie sich nicht mit ausreichend mit Wasser, Sauerstoff und Nährstoffen versorgen können. Ein Grund für eine solche Unterversorgung ist eine starke Bodenverdichtung. Sie kann entstehen, wenn Autos über unversiegelte Flächen fahren und für eine geraume Zeit dort abgestellt werden.<br />In ihrem Projekt wollen die Forschenden untersuchen, ob die Bodenstrukturen an stark verdichteten Baumstandorten mit Untersaaten verbessert werden können. Dieses Verfahren ist aus der Landwirtschaft bekannt, um etwa die verdichtete Pflugsohle aufzubrechen. Die Pflanzen sollen den Boden intensiv durchwurzeln und damit auflockern. Gleichzeitig müssen sie die vorherrschenden Standortbedingungen wie Verschattung, Trockenheit und Nährstoffverfügbarkeit tolerieren. Hierauf wurde bei der Auswahl der Arten für die genutzte Saatgutmischung streng geachtet.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/lokales/was-brauchen-strassenbaeume-d149952.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/lokales/was-brauchen-strassenbaeume-d149952.html&text=Was+brauchen+Stra%C3%9Fenb%C3%A4ume%3F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '149952'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/fdp-kandidaten-fuer-scherenbostel-d149982.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87975_preview.jpg?1629713338" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="FDP-Kandidaten für Scherenbostel" title="FDP-Kandidaten für Scherenbostel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/fdp-kandidaten-fuer-scherenbostel-d149982.html">FDP-Kandidaten für Scherenbostel</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/ausderregion/hauke-jagau-auf-abschiedstournee-d149976.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87972_preview.jpg?1629712959" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Hauke Jagau auf Abschiedstournee" title="Hauke Jagau auf Abschiedstournee"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/ausderregion/hauke-jagau-auf-abschiedstournee-d149976.html">Hauke Jagau auf Abschiedstournee</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/wirtschaftsmesse-laeuft-2022-d149973.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87969_preview.jpg?1629712380" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Wirtschaftsmesse läuft 2022" title="Wirtschaftsmesse läuft 2022"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/wirtschaftsmesse-laeuft-2022-d149973.html">Wirtschaftsmesse läuft 2022</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/verdiente-mitglieder-ausgezeichnet-d150000.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87987_preview.jpg?1629719845" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Verdiente Mitglieder ausgezeichnet" title="Verdiente Mitglieder ausgezeichnet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/verdiente-mitglieder-ausgezeichnet-d150000.html">Verdiente Mitglieder ausgezeichnet</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/erstmals-zuschauer-seit-maerz-2020-d149997.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/08/23/87984_preview.jpg?1629717893" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Erstmals Zuschauer seit März 2020" title="Erstmals Zuschauer seit März 2020"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/erstmals-zuschauer-seit-maerz-2020-d149997.html">Erstmals Zuschauer seit März 2020</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 23.08.2021</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/verdiente-mitglieder-ausgezeichnet-d150000.html">Verdiente Mitglieder ausgezeichnet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/erstmals-zuschauer-seit-maerz-2020-d149997.html">Erstmals Zuschauer seit März 2020</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/verena-ehbrecht-tritt-an-d149994.html">Verena Ehbrecht tritt an</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/1084-infizierte-d149991.html">1.084 Infizierte</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/ein-nachfolger-wird-gesucht-d149988.html">Ein Nachfolger wird gesucht</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/ehrungen-im-vfb-langenhagen-d149985.html">Ehrungen im VfB Langenhagen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/mondfische-angeln-d149979.html">Mondfische angeln</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/regen-heimrechttausch-und-ein-punkt-d149970.html">Regen, Heimrechttausch und ein Punkt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/das-operettentraum-schiff-d149967.html">Das Operettentraum-Schiff</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/juniorennationalspieler-fuer-96-beier-kommt-per-leihe-aus-hoffenheim-d149964.html">Juniorennationalspieler für 96: Beier kommt per Leihe aus Hoffenheim</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/vhs-stadtfuehrung-durch-langenhagen-d149961.html">vhs-Stadtführung durch Langenhagen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/musikfruehschoppen-d149958.html">Musikfrühschoppen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<span class="bar" style="width: 100%;" title="Silberseeparkplatz">Silberseeparkplatz <span class="bar-counter">(1)</span></span><span class="bar" style="width: 100%;" title="Forschungsprojekt">Forschungsprojekt <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-50873ab9d1ac67ea36233d180ce09ea0.js"></script>

</body>
</html>
