<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>„Wir wollen nach außen sichtbarer werden“ - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Matthias Rosenthal hat jetzt die Leitung des Stadtarchivs im Eichenpark übernommen Langenhagen (ok). Der berufliche Background passt: Matthias" />
  <meta name="pubdate" content="2022-02-15" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/10/92289_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="„Wir wollen nach außen sichtbarer werden“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/10/92289_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/lokales/wir-wollen-nach-aussen-sichtbarer-werden-d157434.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Matthias Rosenthal hat jetzt die Leitung des Stadtarchivs im Eichenpark übernommen Langenhagen (ok). Der berufliche Background passt: Matthias" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/lokales/wir-wollen-nach-aussen-sichtbarer-werden-d157434.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-5017ec7c59b9c426682ec714adf7f019.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-229bf2e2f7164f41a7a4915c322dd171.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE1NzQzNCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjQ0OTc1NzY5LCJpZCI6IjhycmdhbGgwNmFpOTBjNzBya2dycjBtdDF0LTE2NDQ5NzU3MDkifQ.lY_20F5qovcuxWB8nGlrr9DNgV2e3ufLunbSjUYtvG4";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/lokales/wir-wollen-nach-aussen-sichtbarer-werden-d157434.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>„Wir wollen nach außen sichtbarer werden“</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		„Wir wollen nach außen sichtbarer werden“</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2022-02-15">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/mehr-als-70-jahre-historie-das-langenhagener-echo-findet-sich-auch-im-stadtarchiv-bei-matthias-rosenthal-und-maja-wielinska-wieder-m92289,157434.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/10/92289_preview.jpg?1644489734" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Mehr als 70 Jahre Historie: Das Langenhagener ECHO findet sich auch im Stadtarchiv bei Matthias Rosenthal und Maja Wielinska wieder." title="Mehr als 70 Jahre Historie: Das Langenhagener ECHO findet sich auch im Stadtarchiv bei Matthias Rosenthal und Maja Wielinska wieder."  /></a><span class="imageButton"><a alt="Mehr als 70 Jahre Historie: Das Langenhagener ECHO findet sich auch im Stadtarchiv bei Matthias Rosenthal und Maja Wielinska wieder." href="https://www.extra-verlag.de/langenhagen/lokales/mehr-als-70-jahre-historie-das-langenhagener-echo-findet-sich-auch-im-stadtarchiv-bei-matthias-rosenthal-und-maja-wielinska-wieder-m92289,157434.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Mehr als 70 Jahre Historie: Das Langenhagener ECHO findet sich auch im Stadtarchiv bei Matthias Rosenthal und Maja Wielinska wieder. (Foto: O. Krebs)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Matthias Rosenthal hat jetzt die Leitung des Stadtarchivs im Eichenpark übernommen</p>Langenhagen (ok). Der berufliche Background passt: Matthias Rosenthal ist studierter Historiker und zugleich gelernter Verwaltungsangestellter. Seit 1. Februar leitet der 40-Jährige das Stadtarchiv im Eichenpark, hat die Nachfolge von Heike Brück-Winkelmann angetreten, die die Institution vor 36 Jahren aufgebaut hat. Erinnerungskultur und Geschichtsvermitllung waren Schwerpunkte Rosenthals im Studium in Bielefeld und Berlin. In einem kleinen Museum in der Bundeshauptstadt hat er volontiert, konnte sich dort nach eigener Aussage von der Idee bis zur Umsetzung frei entfalten, auch, was Ausstellungen angeht. Der gebürtige Münsterländer , der in Tecklenburg, hat zum Beispiel die Ausstellung „Letters of Stone – das Schicksal einer jüdischen Familie“ kuratiert. Nachdem er zweieinhalb Jahre als One-Man-Show das Gemeindearchiv im schleswiig-.holsteinischen Rellingen betreut hat. Jetzt also Langenhagen, und Rosenthal freut sich auf die Aufgabe, die er zusammen mit seiner Kollegin Maja Wielinska (28), Fachangestellte für Medien- und Informationsdienste angehen will. Eine dritte Kraft soll noch zeitnah kommen. Zunächst einmal müsse das komplett neue Team zusammenwachsen, sagt Rosenthal und sich im Archiv mit „gewachsenen Beständen und kulturgeschichtlichen Aspekten mit Fotos und Kartensammlungen“ zurechtfinden. Rosenthal betont auch, dass das Stadtarchiv Dienstleister für die Stadtverwaltung sei und nach bestimmten Aufbewahrungsfristen bewerten müsse, welches Schriftgut  beispielsweise historisch interessant seien. „Die zunehmende Digitalisierung spielt dabei durchaus eine Rolle“, sagt Matthias Rosenthal. Das Stadtarchiv soll aber auch nach außen sichtbarer werden, etwa durch einen überarbeiteten Internetauftritt, einen Archiv-Blog oder auch ein Archivobjekt des Monats. Nach Terminvereinbarung stehe das Stadtarchiv grundsätzlich Jedermann für Recherchezwecke zur Verfügung. Das Magazin des Stadtarchivs befindet sich in der Keplerstraße. Eine Zusammenarbeit mit Schulen kann Rosenthal, der auch auf die Hilfe der Initiative GLIEM (Ganz Langenhagen ist ein Museum), sich durchaus vorstellen. Getreu seinem Lebensmotte: „Man lernt nie aus.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/lokales/wir-wollen-nach-aussen-sichtbarer-werden-d157434.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/lokales/wir-wollen-nach-aussen-sichtbarer-werden-d157434.html&text=%E2%80%9EWir+wollen+nach+au%C3%9Fen+sichtbarer+werden%E2%80%9C" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '157434'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/kinder-treff-am-sonnabend-d157491.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/15/92352_preview.jpg?1644940433" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Kinder-Treff am Sonnabend" title="Kinder-Treff am Sonnabend"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/kinder-treff-am-sonnabend-d157491.html">Kinder-Treff am Sonnabend</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/startschuss-fuer-den-neuen-schiessstand-d157596.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/15/92349_preview.jpg?1644940239" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Startschuss für den neuen Schießstand" title="Startschuss für den neuen Schießstand"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/startschuss-fuer-den-neuen-schiessstand-d157596.html">Startschuss für den neuen Schießstand</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/so-viele-baeume-wie-moeglich-bewahren-d157587.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/02/15/92346_preview.jpg?1644933682" class="noborder" style="position: absolute; top: 0px; right: -7px; width: 216px; height: 165px; border: 0;" alt="So viele Bäume wie möglich bewahren" title="So viele Bäume wie möglich bewahren"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/so-viele-baeume-wie-moeglich-bewahren-d157587.html">So viele Bäume wie möglich bewahren</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 15.02.2022</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/kinder-treff-am-sonnabend-d157491.html">Kinder-Treff am Sonnabend</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/startschuss-fuer-den-neuen-schiessstand-d157596.html">Startschuss für den neuen Schießstand</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/drei-partien-d157590.html">Drei Partien</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/so-viele-baeume-wie-moeglich-bewahren-d157587.html">So viele Bäume wie möglich bewahren</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/deutscher-nationalspieler-kommt-im-sommer-d157584.html">Deutscher Nationalspieler kommt im Sommer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/20000-euro-schaden-d157581.html">20.000 Euro Schaden</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/radlertreff-online-d157578.html">Radlertreff online</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/spiel-gegen-hsv-hannover-verlegt-d157575.html">Spiel gegen HSV Hannover verlegt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/jetzt-geht-es-gegen-leipzig-hamburg-und-halle-d157572.html">Jetzt geht es gegen Leipzig, Hamburg und Halle</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/jetzt-led-d157569.html">Jetzt LED</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kommt-ein-livestream-d157566.html">Kommt ein Livestream?</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/vereine/philipp-nordmeyer-verteidigt-titel-d157563.html">Philipp Nordmeyer verteidigt Titel</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Stadtarchiv in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/stadtarchiv.html">Stadtarchiv in Langenhagen <span class="bar-counter">(15)</span></a><a class="bar" rel="" style="width: 73.2%;" title="Leitung in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/leitung.html">Leitung in Langenhagen <span class="bar-counter">(5)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-29173990e9f432559119cfe70aa3aa41.js"></script>

</body>
</html>
