<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Erfolgreicher Neustart nach Corona - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Erstes Turnier für junge L-Gruppe vom RFVoV Hubertus Langenhagen Der letzte Start der ersten Mannschaft des Reit-, Fahr- und Voltigiervereins" />
  <meta name="pubdate" content="2021-07-06" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86737_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Erfolgreicher Neustart nach Corona" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86737_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/sport/erfolgreicher-neustart-nach-corona-d148075.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Erstes Turnier für junge L-Gruppe vom RFVoV Hubertus Langenhagen Der letzte Start der ersten Mannschaft des Reit-, Fahr- und Voltigiervereins" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/sport/erfolgreicher-neustart-nach-corona-d148075.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-6a9be7ef26e494e362fa38b147cf62e3.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-7eb877dd0dc5d96f26740a29b2e7a436.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE0ODA3NSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjI1NTg5NDMxLCJpZCI6Im05YnVudDdtbzAyMGlrbjBxYjRldWRxczdwLTE2MjU1ODkzNzEifQ.EUDJNShTQhdko_tvNFIaTSBym94XmJW-CluF49tMemQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/sport/erfolgreicher-neustart-nach-corona-d148075.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li class="active"><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/" property="item" typeof="WebPage"><span property="name">Langenhagen</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/langenhagen/sport/" property="item" typeof="WebPage"><span property="name">Sport</span></a><meta property="position" content="3" /></span>Erfolgreicher Neustart nach Corona</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Erfolgreicher Neustart nach Corona</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2021-07-06">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/sport/die-siegreiche-l-gruppe-vom-rfvov-hubertus-langenhagen-mit-trainerin-anika-engelbrecht-m86737,148075.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86737_preview.jpg?1625569915" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht." title="Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht."  /></a><span class="imageButton"><a alt="Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht." href="https://www.extra-verlag.de/langenhagen/sport/die-siegreiche-l-gruppe-vom-rfvov-hubertus-langenhagen-mit-trainerin-anika-engelbrecht-m86737,148075.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Erstes Turnier für junge L-Gruppe vom RFVoV Hubertus Langenhagen</p>Der letzte Start der ersten Mannschaft des Reit-, Fahr- und Voltigiervereins <br />(RFVoV) Hubertus Langenhagen war im September 2019. Damals hätte sich niemand vorstellen können, dass es 21 Monate bis zur nächsten Turnierteilnahme dauern würde. Doch dann kam Corona, und es folgten lange Trainingspausen. Irgendwann durfte zumindest wieder einzeln trainiert werden. Seit gut <br />sechs Wochen können die Voltigiererinnen unter Einhaltung bestimmter Vorgaben wieder gemeinsam in der Gruppe trainieren. Und am vergangenen Wochenende wurden Sie für Ihr Durchhaltevermögen belohnt und machten sich auf den Weg zum Voltigierturnier nach Hohenhameln. Zur Verstärkung reiste das gesamte Trainerteam des Vereins mit.<br />Die Gruppe Hubertus I I hat sich seit 2019 stark verjüngt und startete in völlig neuer Formation. Sechs der sieben teilnehmenden Gruppenmitglieder sind erstmals auf ihrem Voltigierpferd Privo an den Start gegangen, für eine Voltigiererin war es sogar der erste Turnierstart ihres Lebens. Hinzu kam, dass die Prüfungen unter freiem Himmel stattfanden. Für das Team von Hubertus eine ungewohnte Situation, da zu Hause ausschließlich in der Halle trainiert wird. Doch allen Befürchtungen zu Trotz lieferte die Gruppe eine sehr gute Leistung ab. „Wir haben das alles so vermisst! Dass wir bei gut 30 Grad Celsius in der prallen Sonne voltigieren mussten, hat man den Voltigiererinnen überhaupt nicht angemerkt.“ sagt Longenführerin Anika Engelbrecht.<br />Der RFV Hohenhameln hat an diesem Wochenende ein sehr schönes Voltigierturnier in besonderer Atmosphäre auf die Beine gestellt. Die junge L-Gruppe von HUBERTUS genoss den Tag in vollen Zügen und durfte sich am Ende über goldene Schleifen freuen. Auch Voltigierpferd Privo zeigte sich von seiner besten Seite und wurde für seine Leistung geehrt. Für die Voltigiererinnen und ihre Trainerinnen war die Turnierteilnahme nicht nur Gelegenheit die eigene Leistung zu überprüfen sondern sie bedeutet vielmehr <br />auch Motivation und Vorfreude auf die nun endlich beginnende Saison. <br />Mehr Informationen unter: rfvv-hubertus-langenhagen.de.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/sport/die-siegreiche-l-gruppe-vom-rfvov-hubertus-langenhagen-mit-trainerin-anika-engelbrecht-m86737,148075.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86737_thumb.jpg?1625569915" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht." title="Die siegreiche L-Gruppe vom RFVoV Hubertus Langenhagen mit Trainerin Anika Engelbrecht."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/sport/grussaufstellung-in-der-pruefung-l-gruppe-hubertus-i-mit-voltigierpferd-privo-und-longenfuehrerin-anika-m86740,148075.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86740_thumb.jpg?1625570022" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Grußaufstellung in der Prüfung L-Gruppe Hubertus I mit Voltigierpferd Privo und Longenführerin Anika." title="Grußaufstellung in der Prüfung L-Gruppe Hubertus I mit Voltigierpferd Privo und Longenführerin Anika."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/sport/erfolgreicher-neustart-nach-corona-d148075.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/sport/erfolgreicher-neustart-nach-corona-d148075.html&text=Erfolgreicher+Neustart+nach+Corona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '148075'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/mit-geschick-durch-den-parcours-d148090.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86767_preview.jpg?1625577373" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Mit Geschick durch den Parcours" title="Mit Geschick durch den Parcours"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/mit-geschick-durch-den-parcours-d148090.html">Mit Geschick durch den Parcours</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/wir-stehen-uns-an-dieser-stelle-im-wege-d148042.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86764_preview.jpg?1625577065" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Wir stehen uns an dieser Stelle im Wege'" title="'Wir stehen uns an dieser Stelle im Wege'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/wir-stehen-uns-an-dieser-stelle-im-wege-d148042.html">"Wir stehen uns an dieser Stelle im Wege"</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/zwei-herzen-fuer-zwei-und-vierbeiner-d148045.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86761_preview.jpg?1625576204" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Zwei Herzen für Zwei- und Vierbeiner" title="Zwei Herzen für Zwei- und Vierbeiner"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/zwei-herzen-fuer-zwei-und-vierbeiner-d148045.html">Zwei Herzen für Zwei- und Vierbeiner</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/die-schule-soll-bauen-was-sie-braucht-d147940.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/07/06/86758_preview.jpg?1625575969" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Die Schule soll bauen, was sie braucht'" title="'Die Schule soll bauen, was sie braucht'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/die-schule-soll-bauen-was-sie-braucht-d147940.html">"Die Schule soll bauen, was sie braucht"</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 06.07.2021</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/telefon-und-whatsapp-d148096.html">Telefon und WhatsApp</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/mit-geschick-durch-den-parcours-d148090.html">Mit Geschick durch den Parcours</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/wir-stehen-uns-an-dieser-stelle-im-wege-d148042.html">"Wir stehen uns an dieser Stelle im Wege"</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/zwei-herzen-fuer-zwei-und-vierbeiner-d148045.html">Zwei Herzen für Zwei- und Vierbeiner</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/die-schule-soll-bauen-was-sie-braucht-d147940.html">"Die Schule soll bauen, was sie braucht"</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/115-schluessel-fuer-die-naechsten-tueren-d147862.html">115 Schlüssel für die nächsten Türen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/zweimal-drei-mach-vier-d147127.html">Zweimal drei mach vier?</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/110-infizierte-d148087.html">110 Infizierte</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/mehr-e-mobilitaet-d148072.html">Mehr E-Mobilität</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/75-spender-d148069.html">75 Spender</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/transposition-d148054.html">Transposition</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/landfrauen-treffen-sich-d148051.html">Landfrauen treffen sich</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Hubertus in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/hubertus.html">Hubertus in Langenhagen <span class="bar-counter">(43)</span></a><a class="bar" rel="" style="width: 62%;" title="Hohenhameln" href="https://www.extra-verlag.de/themen/hohenhameln.html">Hohenhameln <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-3e311e2d84bcc772795d3755c643ba29.js"></script>

</body>
</html>
