<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>„Wir wollen ein tolles Fußballfest feiern“ - Langenhagen - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Sonnabend, 13.30 Uhr: Trainer weisen Favoritenrolle vor Landesliga-Derby von sich (ok). Die Langenhagener Fußballfans fiebern dem" />
  <meta name="pubdate" content="2019-09-17" />
  <meta property="og:title" content="„Wir wollen ein tolles Fußballfest feiern“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.extra-verlag.de/langenhagen/sport/wir-wollen-ein-tolles-fussballfest-feiern-d114890.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Sonnabend, 13.30 Uhr: Trainer weisen Favoritenrolle vor Landesliga-Derby von sich (ok). Die Langenhagener Fußballfans fiebern dem" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/langenhagen/sport/wir-wollen-ein-tolles-fussballfest-feiern-d114890.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-48381c9bf3cabee457658ca9c00b204c.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 1;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-ced0d2d9b942c75b2d89cf7b6cd5cfa7.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExNDg5MCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTY4NzY0MzM0LCJpZCI6ImdlZWk1bzNubTdmcXExMjQ2aDRybzdydDkyLTE1Njg3NjQyNzQifQ.Njjoa4Lmuy8urWRw9JpvjedFV0sgI1gXuoQ4N70vUgI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/langenhagen/sport/wir-wollen-ein-tolles-fussballfest-feiern-d114890.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/langenhagen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/langenhagen/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/langenhagen/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/vereine/">Vereine</a></li>
											<li class="active"><a href="https://www.extra-verlag.de/langenhagen/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/langenhagen/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/langenhagen/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/" rel="v:url" property="v:title">Langenhagen</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/langenhagen/sport/" rel="v:url" property="v:title">Sport</a></span>„Wir wollen ein tolles Fußballfest feiern“</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		„Wir wollen ein tolles Fußballfest feiern“</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-09-17">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Sonnabend, 13.30 Uhr: Trainer weisen Favoritenrolle vor Landesliga-Derby von sich</p>(ok). Die Langenhagener Fußballfans fiebern dem Landesliga-Stadtderby entgegen, am nächsten Sonnabend, 21. September, ist es um 13.30 Uhr am Waldsee soweit. Die beiden höchstspielenden Langenhagener Fußballteams treffen aufeinander. Die letzten Aufeinandertreffen liegen zwei Saisons zurück, damals gab es zwei Siege für die Krähen. Begegnungen, an die sich die Fußballfans aus dem Westen Langenhagens nicht so gern zurückerinnern, setzte es im Hinspiel bei strömendem Regen doch eine empfindliche 0:6-Niederlage, die Godshorner waren chancenlos. Zumindest die äußeren Bedingungen sollen am nächsten Wochenende besser werden. Im Rückspiel setzte sich der Gast aus Krähenwinkel nach ausgeglichenem Spiel etwas glücklich mit 1:0 durch, Philipp Schmidt traf per Freistoß. Zuletzt unterlagen die Krähen den Godshornern im Stadtpokal vor der Saison allerdings mit 0:1<br />Und auch dieses Spiel sieht Gästetrainer Niklas Mohs den TSV KK in der Favoritenrolle, die Krähen seien personell weitaus besser besetzt, hätten zudem ein Heimspiel. Der TSV hat nach zuletzt teilweise deftigen Niederlagen mit dem 2:2 gegen den 1.FC Wunstorf wieder etwas in die Spur gefunden. Ganz anders dagegen die Waldseekicker, die in den vorigen beiden Spielen ohne Gegentor blieben und sowohl beim 3:0 gegen den TuS Sulingen als auch beim 2:0 in Hemmingen Zeichen setzten. Beide Teams hatten zuvor noch kein Spiel in dieser Saison verloren. Vor allen Dingen Marcel Kunstmann, der Torschütze vom Dienst, präsentiert sich aktuell in bestechender Form. KK-Coach Pascal Preuß nimmt die Favoritenrolle, die ihm Niklas Mohs zuschreiben will, allerdings nicht so gern an. Preuß: „Ich will die Godshorner nicht kleinreden, sie haben auch schon eine gute Truppe.“ Besonders den beidfüßigen Mittelfeldakteur Alexander Gellert hat er aus seiner Heeßeler Zeit noch gut in Erinnerung. Und es seien auch nur vier Punkte, die beide Mannschaften in der Tabelle trennten. „Niklas Mohs wird sicher noch den ein oder anderen Kniff im Ärmel haben, aber wir gehen natürlich auch nicht unvorbereitet ins Spiel“, sagt Pascal Preuß schmunzelnd, der sich als Langenhagener auf sein erstes Derby als Trainer in der Flughafenstadt freut.<br />Fußball-Abteilungsleiter Oliver Jung vom TSV KK hofft auf eine vierstellige Zuschauerzahl, lobt das freundschafliche Verhältnis zwischen den Verantwortlichen beider Klubs. So stellen beide Vereins jeweils vier Ordner, und in der Halbzeitpause wird es ein Einlagespiel der G- oder F-Jugendlichen der beiden Langenhagener Vereine geben. Außerdem dürfen Krähenwinkler und Godshorner Zuschauer ihr Glück bei Schüssen gegen die Latte versuchen. Oliver Jung; „Es ist nicht erlaubt, Flaschen mit auf den Platz zu bringen, und durch die hohe Zuschauerzahl könnte es am Einlass vielleicht etwas länger dauern. Wir wollen zusammen mit dem TSV Godshorn ein tolles Fußballfest feiern.“ Dazu soll auch eine Aktion mit einer so genannten Fotobox beitragen. Unter dem Motto „Rivalen auf dem Platz, Nachbarn und Freunde in Langenhagen“ können sich die Kontrahenten gemeinsam ablichten lassen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/langenhagen/sport/wir-wollen-ein-tolles-fussballfest-feiern-d114890.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/langenhagen/sport/wir-wollen-ein-tolles-fussballfest-feiern-d114890.html&text=%E2%80%9EWir+wollen+ein+tolles+Fu%C3%9Fballfest+feiern%E2%80%9C" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '114890'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/humorvoll-getrieben-und-heimatlos-d114971.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/09/17/67394_preview.jpg?1568727929" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Humorvoll, getrieben und heimatlos" title="Humorvoll, getrieben und heimatlos"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/humorvoll-getrieben-und-heimatlos-d114971.html">Humorvoll, getrieben und heimatlos</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/auf-die-gedanken-der-kinder-einlassen-d114968.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/09/17/67391_preview.jpg?1568725827" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Auf die Gedanken der Kinder einlassen" title="Auf die Gedanken der Kinder einlassen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/auf-die-gedanken-der-kinder-einlassen-d114968.html">Auf die Gedanken der Kinder einlassen</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/fachlich-orientiert-menschlich-und-mit-anstand-d114965.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/09/17/67388_preview.jpg?1568725524" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Fachlich orientiert, menschlich und mit Anstand" title="Fachlich orientiert, menschlich und mit Anstand"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/fachlich-orientiert-menschlich-und-mit-anstand-d114965.html">Fachlich orientiert, menschlich und mit Anstand</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/viel-licht-und-liebe-zur-kirchweih-d114956.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/09/17/67379_preview.jpg?1568723896" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Viel Licht und Liebe zur Kirchweih" title="Viel Licht und Liebe zur Kirchweih"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/viel-licht-und-liebe-zur-kirchweih-d114956.html">Viel Licht und Liebe zur Kirchweih</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/sport/drei-erste-plaetze-d114947.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/09/17/67373_preview.jpg?1568722868" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Drei erste Plätze" title="Drei erste Plätze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/sport/drei-erste-plaetze-d114947.html">Drei erste Plätze</a></div><div class="meta">von Oliver Krebs</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/342_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Oliver Krebs" title="Oliver Krebs"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/langenhagen/profile/oliver-krebs-15.html">Oliver Krebs</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a><br />

									<span class="meta ">am 17.09.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Langenhagen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/humorvoll-getrieben-und-heimatlos-d114971.html">Humorvoll, getrieben und heimatlos</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/auf-die-gedanken-der-kinder-einlassen-d114968.html">Auf die Gedanken der Kinder einlassen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/fachlich-orientiert-menschlich-und-mit-anstand-d114965.html">Fachlich orientiert, menschlich und mit Anstand</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/buntes-fest-d114962.html">Buntes Fest</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/viel-licht-und-liebe-zur-kirchweih-d114956.html">Viel Licht und Liebe zur Kirchweih</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/drei-erste-plaetze-d114947.html">Drei erste Plätze</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/cirkus-minimum-begeistert-zuschauer-d114941.html">Cirkus Minimum begeistert Zuschauer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/kinderkirche-d114935.html">Kinderkirche</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/ausderregion/dirk-schrade-erhaelt-die-milford-trophy-d114887.html">Dirk Schrade erhält die Milford-Trophy</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/lokales/holger-kiese-singt-von-den-klein-grossen-dingen-d114884.html">Holger Kiesé singt von den klein-großen Dingen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/sport/andreas-herrmann-verteidigt-titel-d114881.html">Andreas Herrmann verteidigt Titel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/langenhagen/kurzgemeldet/gegen-metallbuegel-geschoben-d114878.html">Gegen Metallbügel geschoben</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Vorschau in Langenhagen" href="https://www.extra-verlag.de/langenhagen/themen/vorschau.html">Vorschau in Langenhagen <span class="bar-counter">(72)</span></a><span class="bar" style="width: 60.4%;" title="Landesliga-Derby">Landesliga-Derby <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-4453234143e6951d09cf64d4e7dd0cad.js"></script>

</body>
</html>
