<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Unbeschwerte Ferienwochen für arme Kinder - Schwarmstedt - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Osteuropa-Freizeiten im GRZ Krelingen / Kleider- und Sachspenden benötigt Heidekreis. Auch in diesem Jahr werden wieder Kinder aus Osteuropa" />
  <meta name="pubdate" content="2019-03-01" />
  <meta property="og:title" content="Unbeschwerte Ferienwochen für arme Kinder" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.extra-verlag.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Osteuropa-Freizeiten im GRZ Krelingen / Kleider- und Sachspenden benötigt Heidekreis. Auch in diesem Jahr werden wieder Kinder aus Osteuropa" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-9f12b7b9268c8cb5fe93ce84b758fe41.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 3;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-0dd2b69883be36ff78d4e6d0f3fc76be.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwMTQ4NiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTUxNDgyODE3LCJpZCI6Img1Yzg3N2hpajNiNDJwMzFrMnZib2dlbHAxLTE1NTE0ODI3NTcifQ.jpg0vs-7f1Wj9Ta_N-R8k254y3ZO1JzsrCAea2a4958";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/schwarmstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/schwarmstedt/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/schwarmstedt/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/schwarmstedt/veranstaltungen/">Termine</a></li>						<li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/" rel="v:url" property="v:title">Schwarmstedt</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/" rel="v:url" property="v:title">kurz gemeldet</a></span>Unbeschwerte Ferienwochen für arme Kinder</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Unbeschwerte Ferienwochen für arme Kinder</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-03-01">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Osteuropa-Freizeiten im GRZ Krelingen / Kleider- und Sachspenden benötigt</p>Heidekreis. Auch in diesem Jahr werden wieder Kinder aus Osteuropa unbeschwerte Ferienwochen im GRZ (Geistliches Rüstzentrum) Krelingen verbringen. Das GRZ Krelingen veranstaltet die Freizeiten gemeinsam mit der Stiftung „Die Brücke zum Leben“ (Rahden). In diesem Jahr findet bereits im Frühjahr eine Freizeit statt. Vom 24. März bis 5. April werden 50 Kinder aus der Ukraine in Krelingen erwartet. Sie freuen sich auf eine erlebnisreiche Zeit mit Sport und Spiel, Basteln, gemeinschaftlichen Aktionen und Ausflügen in die Umgebung. Zwei weitere Freizeiten für Kinder aus Weißrussland und Modawien finden in den Sommermonaten statt. <br />Bei den Kindern handelt es sich um Mädchen und Jungen, die ohne Optionen für ihr weiteres Leben aufwachsen und oftmals ums Überleben kämpfen. Viele von ihnen sind Waisen. Die Stiftung „Die Brücke zum Leben“, die auch den Ferienaufenthalt in Krelingen organisiert, finanziert in ihren Herkunftsländern den Bau von Kinderhäusern. Für die Kinder ist das die einzige Chance für ein Leben mit Schulausbildung und Zukunft.<br />Durch den Aufenthalt in Krelingen sollen die Kinder erfahren, dass ihr Schicksal Menschen im reichen Land Deutschland nicht kalt lässt. Die Kinder sollen Freude erleben und neue Lebenszuversicht gewinnen. Dazu sollen auch Besuche in den Freizeitparks mit beitragen.<br />Die Betreuer der Freizeit kommen aus osteuropäischen Ländern und beherrschen die Sprache. Sie arbeiten ehrenamtlich mit und reisen auf eigene Kosten an.<br />Für Menschen aus der Region besteht die Möglichkeit, konkret etwas zum Gelingen dieser Freizeiten beizutragen. Die Kinder, die zwischen acht und zwölf Jahre alt sind, benötigen dringend Kleidung. Deshalb sind Spenden von gut erhaltener Kleidung (Unterwäsche, Oberbekleidung, Jacken, Schuhe) willkommen. Aber auch mit Spielsachen (gewaltfrei!), zum Beispiel mit Bällen, Puppen, Autos und auch mit Bastelmaterial kann man den Kindern eine Freude machen.<br />Kleider- und Sachspenden können an der Rezeption des Krelinger Freizeit- und Tagungszentrums abgegeben werden. Auch Geldspenden für Eintrittsgelder, Bastelmaterial, Versicherungen und für die Unterbringung und Verpflegung sind willkommen. Weitere Informationen erteilt Hans Wölk unter Telefon (0 51 67) 97 02 57.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html&text=Unbeschwerte+Ferienwochen+f%C3%BCr+arme+Kinder" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/unbeschwerte-ferienwochen-fuer-arme-kinder-d101486.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '101486'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/sing-and-dance-for-plants-d101261.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/02/27/58661_preview.jpg?1551279687" class="noborder" style="position: absolute; top: -55px; right: 0px; width: 202px; height: 274px; border: 0;" alt="„Sing and dance for plants“" title="„Sing and dance for plants“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/sing-and-dance-for-plants-d101261.html">„Sing and dance for plants“</a></div><div class="meta">von Redaktion ECHO</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/09/192_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 77px; height: 75px; border: 0;" alt="Redaktion ECHO" title="Redaktion ECHO"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html">Redaktion ECHO</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 01.03.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Schwarmstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/secondhand-markt-in-schwarmstedt-d101483.html">Secondhand-Markt in Schwarmstedt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/sonderaktion-fuer-lindwedel-d101273.html">Sonderaktion für Lindwedel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/zinke-weist-auf-schulgeldfreiheit-fur-gesundheitsfachberufe-hin-d101264.html">Zinke weist auf Schulgeldfreiheit für Gesundheitsfachberufe hin</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/sing-and-dance-for-plants-d101261.html">„Sing and dance for plants“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/falsche-polizisten-ergaunern-um-ein-haar-rund-60000-euro-d101258.html">Falsche Polizisten ergaunern um ein Haar rund 60.000 Euro</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/vereine/boulesaison-startet-mit-regelkunde-und-mini-turnier-d101252.html">Boulesaison startet mit Regelkunde und Mini-Turnier</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/seminar-auf-jugendhof-d101249.html">Seminar auf Jugendhof</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/fit-fuers-finale-d101246.html">Fit fürs Finale</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/diebstahl-aus-altkleidercontainer-d101243.html">Diebstahl aus Altkleidercontainer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/blumiger-abschied-in-der-grundschule-d101240.html">Blumiger Abschied in der Grundschule</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/hormonyoga-fuer-entspannte-wechseljahre-d101108.html">Hormonyoga für entspannte Wechseljahre</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/wolfsbestand-im-heidekreis-begrenzen-d101102.html">Wolfsbestand im Heidekreis begrenzen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="GRZ Krelingen in Schwarmstedt" href="https://www.extra-verlag.de/schwarmstedt/themen/grz-krelingen.html">GRZ Krelingen in Schwarmstedt <span class="bar-counter">(8)</span></a><span class="bar" style="width: 65.2%;" title="Osteuropa-Freizeit">Osteuropa-Freizeit <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-811613edf356469a3a930432efc074a3.js"></script>

</body>
</html>
