<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Erste-Hilfe-Kurse starten wieder - Schwarmstedt - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Johanniter nehmen nach Corona-Pause Ausbildung wieder auf Schwarmstedt. Nach der Corona-Pause wird die Erste-Hilfe-Ausbildung bei den Johannitern im" />
  <meta name="pubdate" content="2020-06-02" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/06/02/76493_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Erste-Hilfe-Kurse starten wieder" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/06/02/76493_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/schwarmstedt/lokales/erste-hilfe-kurse-starten-wieder-d130865.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Johanniter nehmen nach Corona-Pause Ausbildung wieder auf Schwarmstedt. Nach der Corona-Pause wird die Erste-Hilfe-Ausbildung bei den Johannitern im" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/schwarmstedt/lokales/erste-hilfe-kurse-starten-wieder-d130865.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-b9779bc128de972cdce312b903eaf114.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 3;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-5441fca4e198205125e4b1f4d4edc631.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzMDg2NSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTkxMDc3NTgxLCJpZCI6InZ1czZ0YWs4ZnBuZDZ0OGhycXVzN2d0MW5hLTE1OTEwNzc1MjEifQ.Y1qyqTSKUS8FzgA9zgvRvTPLu2fKBu1gCOL9cFjIMdE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/schwarmstedt/lokales/erste-hilfe-kurse-starten-wieder-d130865.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/schwarmstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/schwarmstedt/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/schwarmstedt/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/schwarmstedt/" property="item" typeof="WebPage"><span property="name">Schwarmstedt</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Erste-Hilfe-Kurse starten wieder</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Erste-Hilfe-Kurse starten wieder</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2020-06-02">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/die-ausbildung-in-erster-hilfe-ist-wichtig-bei-den-johannitern-geht-es-jetzt-wieder-los-aber-unter-verstaerkten-hygieneauflagen-foto-johanniter-m76493,130865.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/06/02/76493_preview.jpg?1591076232" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die Ausbildung in Erster Hilfe ist wichtig. Bei den Johannitern geht es jetzt wieder los – aber unter verstärkten Hygieneauflagen. Foto: Johanniter" title="Die Ausbildung in Erster Hilfe ist wichtig. Bei den Johannitern geht es jetzt wieder los – aber unter verstärkten Hygieneauflagen. Foto: Johanniter"  /></a><span class="imageButton"><a alt="Die Ausbildung in Erster Hilfe ist wichtig. Bei den Johannitern geht es jetzt wieder los – aber unter verstärkten Hygieneauflagen. Foto: Johanniter" href="https://www.extra-verlag.de/schwarmstedt/lokales/die-ausbildung-in-erster-hilfe-ist-wichtig-bei-den-johannitern-geht-es-jetzt-wieder-los-aber-unter-verstaerkten-hygieneauflagen-foto-johanniter-m76493,130865.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Ausbildung in Erster Hilfe ist wichtig. Bei den Johannitern geht es jetzt wieder los – aber unter verstärkten Hygieneauflagen. Foto: Johanniter 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Johanniter nehmen nach Corona-Pause Ausbildung wieder auf</p>Schwarmstedt. Nach der Corona-Pause wird die Erste-Hilfe-Ausbildung bei den Johannitern im Aller-Leine-Tal am Sonnabend, 27. Juni 2020 von 9 bis 16.15 Uhr wiederaufgenommen.<br />Pandemiebedingt wird sich in den Kursen einiges ändern. „Es muss gewährleistet sein, dass sich die Teilnehmenden in einer geschützten Lernumgebung aufhalten“, sagt Marc Nieber, Mitglied der Dienststellenleitung der Johanniter im Ortsverband Aller-Leine. „Wir sorgen in unseren Räumen durch eine verringerte Teilnehmerzahl und intensivierte Desinfektion für die Einhaltung der Sicherheitsbestimmungen wie zum Beispiel die Abstandswahrung. Bei Kursen für Ersthelfer in Betrieben müssen die Rahmenbedingungen im Voraus individuell geprüft und festgelegt werden.“ Neben der mitzubringenden Mund-Nasen-Schutzmaske bitten die Johanniter alle Teilnehmenden der Erste-Hilfe-Kurse darum, auch eigenes Schreibmaterial dabei zu haben, um ein Ansteckungsrisiko möglichst gering zu halten.<br />Um eine sichere Erste-Hilfe-Ausbildung in Corona-Zeiten zu gewährleisten, stehen gleich zu Kursbeginn Hygienemaßnahmen im Fokus. Neben den Abstandsregeln, dem richtigen Händewaschen und der Händedesinfektion sind die Husten-Nies-Etikette sowie das korrekte Tragen von Mund-Nasen-Schutz und der Gebrauch von Beatmungsmasken wichtige Themen. Im Verlauf des Kurses wird die Atemspende bei einer Reanimation situationsangepasst vermittelt. Gleiches gilt für das Anlegen eines Druckverbandes, das Teilnehmer nicht wie sonst an einem Partner, sondern am eigenen Oberschenkel üben.<br />Für Ersthelfer in Betrieben sind die zusätzlichen Lerninhalte von doppelter Bedeutung, einerseits zur Eigensicherung und andererseits, um auf Pandemie-Situationen vorbereitet zu sein. Die Unterweisung für Betriebshelfer umfasst den Umgang mit Schutzausrüstungen, die Unterscheidung zwischen Mund-Nasen-Schutz und FFP2-Masken, dem hygienischen Handeln und der sicheren Schutzausstattung. Interessierte erhalten weitere Informationen unter der kostenlosen Servicenummer (0800) 0019214 oder im Internet unter <a target="_blank" href="https://www.johanniter.de/kurse/erste-hilfe-in-betrieben/betriebshelfer-kurse/erste-hilfe-in-betrieben-grundschulung-in-schwarmstedt/" rel="nofollow">https://www.johanniter.de/kurse/erste-hilfe-in-bet...</a></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/schwarmstedt/lokales/erste-hilfe-kurse-starten-wieder-d130865.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/schwarmstedt/lokales/erste-hilfe-kurse-starten-wieder-d130865.html&text=Erste-Hilfe-Kurse+starten+wieder" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '130865'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/anwohner-sanieren-aushangkasten-d130868.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/06/02/76496_preview.jpg?1591076700" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Anwohner sanieren Aushangkasten" title="Anwohner sanieren Aushangkasten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/anwohner-sanieren-aushangkasten-d130868.html">Anwohner sanieren Aushangkasten</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/ein-ritterschlag-fuer-die-orgelmusik-d130859.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/06/01/76487_preview.jpg?1590994065" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Ein Ritterschlag für die Orgelmusik" title="Ein Ritterschlag für die Orgelmusik"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/ein-ritterschlag-fuer-die-orgelmusik-d130859.html">Ein Ritterschlag für die Orgelmusik</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/brand-eines-holzhauses-d130844.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/05/31/76475_preview.jpg?1590928524" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Brand eines Holzhauses" title="Brand eines Holzhauses"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/brand-eines-holzhauses-d130844.html">Brand eines Holzhauses</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/irgendwie-ein-merkwuerdiges-ende-d130832.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/05/31/76448_preview.jpg?1590909209" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="„Irgendwie ein merkwürdiges Ende“" title="„Irgendwie ein merkwürdiges Ende“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/irgendwie-ein-merkwuerdiges-ende-d130832.html">„Irgendwie ein merkwürdiges Ende“</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 02.06.2020</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Schwarmstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/schwarmstedt/lokales/ein-ritterschlag-fuer-die-orgelmusik-d130859.html">Ein Ritterschlag für die Orgelmusik</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/brand-eines-holzhauses-d130844.html">Brand eines Holzhauses</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/irgendwie-ein-merkwuerdiges-ende-d130832.html">„Irgendwie ein merkwürdiges Ende“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/gottesdienste-im-gruenen-d130769.html">Gottesdienste im Grünen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/heute-aktion-fuer-die-tafel-d130721.html">Heute Aktion für die Tafel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/schuetzenfest-abgesagt-d130718.html">Schützenfest abgesagt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/73-faelle-d130697.html">73 Fälle</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/familien-urlaub-in-der-corona-zeit-d130649.html">Familien-Urlaub in der Corona-Zeit</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/klingbeil-sucht-gasteltern-d130619.html">Klingbeil sucht Gasteltern</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/aelter-werden-im-heidekreis-d130616.html">Älter werden im Heidekreis</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/278-esseler-sind-dabei-d130604.html">278 Esseler sind dabei</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 82%;" title="Johanniter in Schwarmstedt" href="https://www.extra-verlag.de/schwarmstedt/themen/johanniter.html">Johanniter in Schwarmstedt <span class="bar-counter">(122)</span></a><a class="bar" rel="" style="width: 100%;" title="Johanniter" href="https://www.extra-verlag.de/themen/johanniter.html">Johanniter <span class="bar-counter">(221)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Erste-Hilfe-Kurse" href="https://www.extra-verlag.de/themen/erste-hilfe-kurse.html">Erste-Hilfe-Kurse <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2020 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-e96a1f480a54a84559198bf16d8f7d91.js"></script>

</body>
</html>
