<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>KGS-Spendenlauf mit tollem Ergebnis - Schwarmstedt - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="12. Jahrgang überreichte 1.569,69 Euro an das Kinderhospiz Löwenherz Schwarmstedt.Irgendetwas Gutes, irgendetwas Gemeinsames, das wollten die Schüler" />
  <meta name="pubdate" content="2021-06-24" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/06/24/86410_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="KGS-Spendenlauf mit tollem Ergebnis" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2021/06/24/86410_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/schwarmstedt/lokales/kgs-spendenlauf-mit-tollem-ergebnis-d147463.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="12. Jahrgang überreichte 1.569,69 Euro an das Kinderhospiz Löwenherz Schwarmstedt.Irgendetwas Gutes, irgendetwas Gemeinsames, das wollten die Schüler" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/schwarmstedt/lokales/kgs-spendenlauf-mit-tollem-ergebnis-d147463.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-15ad1fb7e87eaa914c3a25cfc4808b02.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 3;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-d2e8a9a37cedd4b8524034d6f5571cb4.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE0NzQ2MyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjI0NTMyNzg3LCJpZCI6IjEyYm91dXRhbDh2c3F2MHM0dXR1NWNkMGJrLTE2MjQ1MzI3MjcifQ.NiEaqSHGpFJyWaAcNEH6DZINjmwzj0G-25Rz5cvd8ng";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/schwarmstedt/lokales/kgs-spendenlauf-mit-tollem-ergebnis-d147463.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/schwarmstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/schwarmstedt/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/schwarmstedt/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/schwarmstedt/" property="item" typeof="WebPage"><span property="name">Schwarmstedt</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>KGS-Spendenlauf mit tollem Ergebnis</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		KGS-Spendenlauf mit tollem Ergebnis</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2021-06-24">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 217px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 217px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/bettina-zanderlinks-vom-kinderhospiz-loewenherz-nimmt-von-niklas-fischer-aus-dem-12-jahrgang-der-kgs-schwarmstedt-den-symbolischen-scheck-ueber-156969-euro-entgegen-m86410,147463.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/06/24/86410_preview.jpg?1624525834" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 217px; border: 0;" alt="Bettina Zander(links) vom Kinderhospiz Löwenherz nimmt von Niklas Fischer aus dem 12. Jahrgang der KGS Schwarmstedt den symbolischen Scheck über 1.569,69 Euro entgegen." title="Bettina Zander(links) vom Kinderhospiz Löwenherz nimmt von Niklas Fischer aus dem 12. Jahrgang der KGS Schwarmstedt den symbolischen Scheck über 1.569,69 Euro entgegen."  /></a><span class="imageButton"><a alt="Bettina Zander(links) vom Kinderhospiz Löwenherz nimmt von Niklas Fischer aus dem 12. Jahrgang der KGS Schwarmstedt den symbolischen Scheck über 1.569,69 Euro entgegen." href="https://www.extra-verlag.de/schwarmstedt/lokales/bettina-zanderlinks-vom-kinderhospiz-loewenherz-nimmt-von-niklas-fischer-aus-dem-12-jahrgang-der-kgs-schwarmstedt-den-symbolischen-scheck-ueber-156969-euro-entgegen-m86410,147463.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Bettina Zander(links) vom Kinderhospiz Löwenherz nimmt von Niklas Fischer aus dem 12. Jahrgang der KGS Schwarmstedt den symbolischen Scheck über 1.569,69 Euro entgegen. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>12. Jahrgang überreichte 1.569,69 Euro an das Kinderhospiz Löwenherz</p>Schwarmstedt.Irgendetwas Gutes, irgendetwas Gemeinsames, das wollten die Schüler des 12. Jahrgangs der KGS Schwarmstedt machen, hatte doch viel zu lange Zeit jeder nur in seinem Zimmer vor dem PC, dem Laptop oder dem Tablet gehockt. Da im Mai noch nicht allzu viel möglich war, entschied man sich in Zusammenarbeit mit dem Ehemaligenverein der Schule für einen Spendenlauf. Nicht im Pulk, sondern jeder einzeln, die modernen digitalen Schrittzähler ermöglich auch dabei einen Wettbewerb. Unter freiem Himmel konnte man laufen, sich rollend (Rollschuhe, Inliner, Skateboard) fortbewegen oder Fahrrad fahren; in jeder Disziplin gab es einen kleinen internen Wettbewerb.  Und natürlich hatte sich jede/r Sportler/in einen Sponsor oder mehrere Sponsoren gesucht, die für jeden Kilometer eine vorher verabredete Summe zahlte/n. Die Gesamtspendensumme kam zu 50 Prozent dem Jahrgang selbst und mit der anderen Hälfte dem Kinderhospiz Löwenherz in Syke zugute. <br />Der Verein betreut schwerstkranke Kinder, Jugendliche und junge Erwachsene, bei denen eine Heilung nach aktuellem Stand der Medizin ausgeschlossen ist. Zusätzlich bietet man in ambulanten Kinderhospiz-Stützpunkten in Bremen und Niedersachsen betroffenen Familien Begleitung und Unterstützung an. Seit der Eröffnung 2003 wurden im stationären Bereich über 190 Familien unterstützt, wobei diese Familien teilweise mehrmals zu Besuch waren, manchmal über viele Jahre. Von den Kindern und Jugendlichen sind bis 2019 insgesamt 268 verstorben. Im ambulanten Bereich wurden in allen Stützpunkten seit 2006 über 220 Familien durch ausgebildete Ehrenamtliche begleitet.<br />Die Spenden-Aktion war vorher mit dem Kinderhospiz abgesprochen worden und so freute man sich dort auf den Besuch der Schwarmstedter Jugendlichen. Niklas Fischer hatte sich vorher bei der Volksbank Lüneburger Heide einen Riesenspendenscheck ausstellen lassen, der symbolisch übergeben werden konnte. Bettina Zander, die den Scheck dankbar entgegennahm, schrieb am nächsten Tag in einer Mail unter anderem „Vielen lieben Dank für das nette Gespräch und die Spendenübergabe gestern Nachmittag. Was für eine tolle Aktion für das Kinderhospiz Löwenherz. Der sensationelle Betrag von 1569,69 Euro ist heute auch unserem Konto gutgeschrieben worden, das ging ja wirklich flott!“ Dieses Lob gilt Jost Hilliger, der als erster Vorsitzender des Ehemaligenvereins die Organisation im Hintergrund professionell gewährleistete.<br />Eine rundum gelungene Aktion und auch die Gewinner der kleinen Wettbewerbe sollen erwähnt und beglückwünscht werden: Familie Wessels und Heidi Büttner waren auf Rollen die Besten und erhalten einen Eisgutschein. Jörg Bootsmann, Melina van Strien und Niklas Fischer waren mit erstaunlichen Laufleistungen dabei und Henriette Bönisch, Elke und Jule Blanke und Leonie Berthold, Tim Klemmer und Enie Stolz waren beim Fahrradfahren ganz vorn.<br />Das Organisatoren Team dankt allen Teilnehmern und Sponsoren, besonders auch der Tankstelle Voigtländer, der Eisdiele Dal Cin und der Fahrschule Flegel.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/schwarmstedt/lokales/kgs-spendenlauf-mit-tollem-ergebnis-d147463.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/schwarmstedt/lokales/kgs-spendenlauf-mit-tollem-ergebnis-d147463.html&text=KGS-Spendenlauf+mit+tollem+Ergebnis" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '147463'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/kontrolle-ueber-pkw-verloren-d147478.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/06/24/86422_preview.jpg?1624527811" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Kontrolle über Pkw verloren" title="Kontrolle über Pkw verloren"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/kontrolle-ueber-pkw-verloren-d147478.html">Kontrolle über Pkw verloren</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/plesse-ist-cdu-buergermeisterkandidat-d147466.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2021/06/24/86416_preview.jpg?1624526490" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Plesse ist CDU-Bürgermeisterkandidat" title="Plesse ist CDU-Bürgermeisterkandidat"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/plesse-ist-cdu-buergermeisterkandidat-d147466.html">Plesse ist CDU-Bürgermeisterkandidat</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 24.06.2021</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Kinderhospiz Löwenherz" href="https://www.extra-verlag.de/themen/kinderhospiz-l%F6wenherz.html">Kinderhospiz Löwenherz <span class="bar-counter">(4)</span></a><span class="bar" style="width: 70%;" title="KGS Spendenlauf">KGS Spendenlauf <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-aaee4d5ab95acd20a5d964309cf4ca47.js"></script>

</body>
</html>
