<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>„KlarSicht“ – eine Initiative der BZgA in den siebten Klassen der KGS - Schwarmstedt - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Präventionsmodell in diesem Jahr zum siebten Mal an der Wilhelm-Röpke-Schule Schwarmstedt. Dinge, die wirklich gut sind, die kann man auch" />
  <meta name="pubdate" content="2020-02-18" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73376_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="„KlarSicht“ – eine Initiative der BZgA in den siebten Klassen der KGS" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73376_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/schwarmstedt/lokales/klarsicht-eine-initiative-der-bzga-in-den-siebten-klassen-der-kgs-d125222.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Präventionsmodell in diesem Jahr zum siebten Mal an der Wilhelm-Röpke-Schule Schwarmstedt. Dinge, die wirklich gut sind, die kann man auch" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/schwarmstedt/lokales/klarsicht-eine-initiative-der-bzga-in-den-siebten-klassen-der-kgs-d125222.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-62e84466d18ace161628be536e5d9e83.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 3;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-074e9090bedbc16824e37faecd994013.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyNTIyMiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTgyMDMwMTIwLCJpZCI6ImZsZzZ0djl2aGs4OXVwbHVoZTh2bWp0NnZvLTE1ODIwMzAwNjAifQ.r3qTuF53z-7QIfvliQf68CweaSDbKVoQ20C5DmwSjVM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/schwarmstedt/lokales/klarsicht-eine-initiative-der-bzga-in-den-siebten-klassen-der-kgs-d125222.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/schwarmstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/schwarmstedt/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/schwarmstedt/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/" rel="v:url" property="v:title">Schwarmstedt</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/" rel="v:url" property="v:title">Lokales</a></span>„KlarSicht“ – eine Initiative der BZgA in den siebten Klassen der KGS</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		„KlarSicht“ – eine Initiative der BZgA in den siebten Klassen der KGS</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2020-02-18">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/mit-der-rauschbrille-kann-man-nicht-mehr-geradeaus-gehen-sehr-zur-freude-der-klassenkameraden-rechts-im-bild-projektleiterin-gabriele-wolters-foto-lara-jensen-m73376,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73376_preview.jpg?1582027852" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen" title="Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen"  /></a><span class="imageButton"><a alt="Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen" href="https://www.extra-verlag.de/schwarmstedt/lokales/mit-der-rauschbrille-kann-man-nicht-mehr-geradeaus-gehen-sehr-zur-freude-der-klassenkameraden-rechts-im-bild-projektleiterin-gabriele-wolters-foto-lara-jensen-m73376,125222.html"><i class="fa fa-fw fa-clone marginRightXS"></i>7&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/christian-biringer-unterstuetzt-seine-kollegin-gabriele-wolters-bei-der-praeventionsmassnahme-foto-lara-jensen-m73382,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73382_preview.jpg?1582027870" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen" title="Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen"  /></a><span class="imageButton"><a alt="Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen" href="https://www.extra-verlag.de/schwarmstedt/lokales/christian-biringer-unterstuetzt-seine-kollegin-gabriele-wolters-bei-der-praeventionsmassnahme-foto-lara-jensen-m73382,125222.html"><i class="fa fa-fw fa-clone marginRightXS"></i>7&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Präventionsmodell in diesem Jahr zum siebten Mal an der Wilhelm-Röpke-Schule</p>Schwarmstedt. Dinge, die wirklich gut sind, die kann man auch beibehalten, muss nicht in jedem Jahr „das Rad neu erfinden“. Zu diesen wirklich erprobten und bewährten Projekten gehört an der KGS das Programm „KlarSicht“, das von der Bundeszentrale für gesundheitliche Aufklärung (BZgA) entwickelt worden ist. Das Programm umfasst verschiedene gesundheitliche Gefährdungen, insbesondere den Alkohol- und Tabakkonsum. Zum siebten Mal in Folge wurde dieser Präventionsbaustein jetzt jeweils in einer Doppelstunde für die siebten Klassen angeboten.<br />Wie genau solche Präventionsprojekte wirken, kann nie mit Sicherheit gesagt werden. Tatsache ist jedoch, dass die Schüler aus Schwarmstedt bei einer breit aufgestellten Umfrage in Bezug auf den Alkoholkonsum jetzt auf einem Mittelfeldplatz landeten, während früher, und das war sicher besorgniserregend, die bundesweit durchgeführte „Pfeiffer-Studie“ die Schwarmstedter noch auf dem unrühmlichen Spitzenplatz sah. <br />Im Projekt durchlaufen kleine Schülergruppen fünf verschiedene Stationen; es gibt eine „Talkshow“, eine Station „Images“, in der man sich gemeinsam mit einer Fachkraft mit den Botschaften von Werbung beschäftigt, es geht um Tabakkonsum und insbesondere auch um den oft verharmlosten  Alkoholkonsum, hier um den Alkoholgehalt von Schnaps und Mischgetränken sowie deren gesundheitliche und rechtliche Auswirkungen. Mit einer  Simulationsbrille können die Jugendlichen zudem austesten, wie es ist, wenn man Alkohol im Blut hat; man kann noch nicht einmal mehr auf einer Linie geradeaus gehen. Auch das Greifen von Gegenständen wird wegen der eingeschränkten Sicht nahezu unmöglich. Eine Umfrage, die zu Beginn und am Ende der Alkoholstation gemacht wird, zeigt, dass sich durch diese Erkenntnisse die Einstellung zum Alkoholkonsum verändert. Wie lange dies dem Drängen der Freunde und Verwandten standhält und der oder die „Fortgebildete“ dem Druck der Umgebung standhalten kann, steht auf einem anderen Blatt. Aber scheinbar, so die neuen Erkenntnisse, zeigt es ja auch eine Langzeitwirkung. Die Jugendlichen werden auf jeden Fall skeptischer, ob Alkohol wirklich so positiv ist, wie es die Werbung den Zuschauern deutlich zu machen versucht. <br />Projektleiterin Gabriele Wolters (langjährige Schulsozialpädagogin an der KGS), die jetzt im siebten Jahr für das Projekt verantwortlich ist, ist sich ebenfalls sicher, dass diese Präventionsmaßnahme Wirkung zeigt. Unterstützt wurde sie in diesem Jahr in bewährter Weise von ihrem Kollegen Christian Biringer, von Katja Moheit und Tanja Schallhorn von der Pestalozzi-Stiftung und den Lehrkräften  Dörthe Frech, Patrycja Gutsche-Pfaff, Telse Kröncke, Ina Lamster, Claudia Ludszuweit, Kathrin Remmers, Stefania Russo, Tabea Schober, Karla Schulz, Ole Semrau, Sebastian Weber, Christina Wessels und Stefan Zepter. Wie in jedem Jahr hielten Schüler aus der Schülervertretung zum Schluss des Parcours leckere alkoholfreie Cocktails bereit, die bei den Teilnehmern sehr gut ankamen. Weitere Informationen finden Interessierte auch unter www.klarsicht.bzga.de</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/mit-der-rauschbrille-kann-man-nicht-mehr-geradeaus-gehen-sehr-zur-freude-der-klassenkameraden-rechts-im-bild-projektleiterin-gabriele-wolters-foto-lara-jensen-m73376,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73376_thumb.jpg?1582027852" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen" title="Mit der Rauschbrille kann man nicht mehr geradeaus gehen, sehr zur Freude der Klassenkameraden. Rechts im Bild Projektleiterin Gabriele Wolters. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/christian-biringer-unterstuetzt-seine-kollegin-gabriele-wolters-bei-der-praeventionsmassnahme-foto-lara-jensen-m73382,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73382_thumb.jpg?1582027870" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen" title="Christian Biringer unterstützt seine Kollegin Gabriele Wolters bei der Präventionsmaßnahme. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/tanja-schellhorn-von-der-pestalozzi-stiftung-mit-engagierten-jugendlichen-an-der-station-talkshow-foto-lara-jensen-m73385,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73385_thumb.jpg?1582027884" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Tanja Schellhorn von der Pestalozzi-Stiftung mit engagierten Jugendlichen an der Station „Talkshow“. Foto: Lara Jensen" title="Tanja Schellhorn von der Pestalozzi-Stiftung mit engagierten Jugendlichen an der Station „Talkshow“. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/kathrin-remmers-ist-als-moderatorin-mit-dabei-und-erlaeutert-mit-klassenlehrer-stefan-zepter-den-schuelerinnen-die-station-werbung-foto-lara-jensen-m73394,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73394_thumb.jpg?1582028210" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Kathrin Remmers ist als Moderatorin mit dabei und erläutert mit Klassenlehrer Stefan Zepter den Schülerinnen die Station „Werbung“. Foto: Lara Jensen" title="Kathrin Remmers ist als Moderatorin mit dabei und erläutert mit Klassenlehrer Stefan Zepter den Schülerinnen die Station „Werbung“. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/patrycja-gutsche-pfaff-diskutiert-mit-den-jugendlichen-ueber-die-gefahren-und-die-kosten-des-tabakkonsums-foto-lara-jensen-m73397,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73397_thumb.jpg?1582028217" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Patrycja Gutsche-Pfaff diskutiert mit den Jugendlichen über die Gefahren und die Kosten des Tabakkonsums. Foto: Lara Jensen" title="Patrycja Gutsche-Pfaff diskutiert mit den Jugendlichen über die Gefahren und die Kosten des Tabakkonsums. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/anna-lea-miller-aus-der-schuelervertretung-macht-leckere-broetchen-fuer-die-helfer-foto-lara-jensen-m73400,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73400_thumb.jpg?1582028224" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Anna Lea Miller aus der Schülervertretung macht leckere Brötchen für die Helfer. Foto: Lara Jensen" title="Anna Lea Miller aus der Schülervertretung macht leckere Brötchen für die Helfer. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/die-alkoholfreien-cocktails-schmecken-so-lecker-foto-lara-jensen-m73403,125222.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73403_thumb.jpg?1582028255" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Die alkoholfreien Cocktails schmecken so lecker. Foto: Lara Jensen" title="Die alkoholfreien Cocktails schmecken so lecker. Foto: Lara Jensen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/schwarmstedt/lokales/klarsicht-eine-initiative-der-bzga-in-den-siebten-klassen-der-kgs-d125222.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/schwarmstedt/lokales/klarsicht-eine-initiative-der-bzga-in-den-siebten-klassen-der-kgs-d125222.html&text=%E2%80%9EKlarSicht%E2%80%9C+%E2%80%93+eine+Initiative+der+BZgA+in+den+siebten+Klassen+der+KGS" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '125222'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/ahk-verstaerkt-altholzrecycling-d125231.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/02/18/73412_preview.jpg?1582029418" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="AHK verstärkt Altholzrecycling" title="AHK verstärkt Altholzrecycling"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/ahk-verstaerkt-altholzrecycling-d125231.html">AHK verstärkt Altholzrecycling</a></div><div class="meta">von Redaktion ECHO</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/09/192_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 77px; height: 75px; border: 0;" alt="Redaktion ECHO" title="Redaktion ECHO"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html">Redaktion ECHO</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 18.02.2020</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Schwarmstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/vortrag-der-koordinierungsstelle-d125216.html">Vortrag der Koordinierungsstelle</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/a-capella-show-wo-steht-das-klavier-d125213.html">A-Capella-Show „Wo steht das Klavier“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/kinderfasching-in-essel-d124889.html">Kinderfasching in Essel</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/foerderverein-tagt-d124886.html">Förderverein tagt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/altpapiersammlung-d124883.html">Altpapiersammlung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/vereine/kai-sadler-aus-der-wedemark-ist-erfolgreichster-zuechter-des-vereins-in-2019-d124871.html">Kai Sadler aus der Wedemark ist erfolgreichster Züchter des Vereins in 2019</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/tolle-hits-fuer-kids-d124865.html">Tolle Hits für Kids</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/ausderregion/edelsteintage-in-hannover-d124859.html">Edelsteintage in Hannover</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/katastrophen-ratgeber-erhaeltlich-d124775.html">Katastrophen-Ratgeber erhältlich</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/blutspende-in-gilten-d124769.html">Blutspende in Gilten</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/40-neue-schulsanitaeter-erfolgreich-ausgebildet-d124763.html">40 neue Schulsanitäter erfolgreich ausgebildet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/fuer-neubesetzung-eingesetzt-d124730.html">Für Neubesetzung eingesetzt</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="KGS Schwarmstedt" href="https://www.extra-verlag.de/themen/kgs-schwarmstedt.html">KGS Schwarmstedt <span class="bar-counter">(217)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Klarsicht in Schwarmstedt" href="https://www.extra-verlag.de/schwarmstedt/themen/klarsicht.html">Klarsicht in Schwarmstedt <span class="bar-counter">(5)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2020 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-e8a958495f929937b203e2143a9a0be8.js"></script>

</body>
</html>
