<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Oldtimerfreunde Schwarmstedt unterstützen die KGS - Schwarmstedt - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Zwei Projekte des Eltern- und Förderkreises wurden mit großzügigen Spenden bedacht Schwarmstedt. Die Oldtimerfreunde Schwarmstedt sind seit 1995" />
  <meta name="pubdate" content="2019-02-06" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/02/06/57791_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Oldtimerfreunde Schwarmstedt unterstützen die KGS" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/02/06/57791_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Zwei Projekte des Eltern- und Förderkreises wurden mit großzügigen Spenden bedacht Schwarmstedt. Die Oldtimerfreunde Schwarmstedt sind seit 1995" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-19b10d7734a7b33e3c5d062af2db06d1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 3;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-fd1fa14b12b555d3c26547956b8b317d.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijk5NTA5Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1NDk0NzE1NzgsImlkIjoiZm91Z2tkaDJkbnEzdmdwaWRhdnUybGNrOTUtMTU0OTQ3MTUxOCJ9.Pd6H7WCcI5Pe-YPTpLftpLfgGC8KGGmRD6G1r__rp5Y";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/schwarmstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/schwarmstedt/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/schwarmstedt/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/schwarmstedt/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/" rel="v:url" property="v:title">Schwarmstedt</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/" rel="v:url" property="v:title">Lokales</a></span>Oldtimerfreunde Schwarmstedt unterstützen die KGS</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Oldtimerfreunde Schwarmstedt unterstützen die KGS</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-02-06">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 217px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 217px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/gymnasialzweigleiter-jan-stuenkel-von-links-christiane-wiebe-als-1-vorsitzende-des-eltern-und-foerderkreises-der-kgs-schwarmstedt-detlef-schill-als-treckerfahrer-auf-dem-oldtimertreffen-heiner-thiesse-als-1-vorsitzender-der-oldtimerfreunde-susanne-kruse-als-schriftfuehrerin-der-oldtimerfreunde-clara-fette-als-ideengeberin-carsten-dettmers-als-2-vorsitzender-der-oldtimerfreunde-und-direktorstellvertreterin-mascha-ehrhardt-freuen-sich-vor-dem-historischen-deutz-ueber-die-spende-fuer-die-schule-m57791,99509.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/02/06/57791_preview.jpg?1549458494" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 217px; border: 0;" alt="Gymnasialzweigleiter Jan Stünkel (von links), Christiane Wiebe als 1. Vorsitzende des Eltern- und Förderkreises der KGS Schwarmstedt, Detlef Schill als Treckerfahrer auf dem Oldtimertreffen, Heiner Thieße als 1. Vorsitzender der Oldtimerfreunde, Susanne Kruse als Schriftführerin der Oldtimerfreunde, Clara Fette als Ideengeberin, Carsten Dettmers als 2. Vorsitzender der Oldtimerfreunde und Direktorstellvertreterin Mascha Ehrhardt freuen sich vor dem historischen Deutz über die Spende für die Schule." title="Gymnasialzweigleiter Jan Stünkel (von links), Christiane Wiebe als 1. Vorsitzende des Eltern- und Förderkreises der KGS Schwarmstedt, Detlef Schill als Treckerfahrer auf dem Oldtimertreffen, Heiner Thieße als 1. Vorsitzender der Oldtimerfreunde, Susanne Kruse als Schriftführerin der Oldtimerfreunde, Clara Fette als Ideengeberin, Carsten Dettmers als 2. Vorsitzender der Oldtimerfreunde und Direktorstellvertreterin Mascha Ehrhardt freuen sich vor dem historischen Deutz über die Spende für die Schule."  /></a><span class="imageButton"><a alt="Gymnasialzweigleiter Jan Stünkel (von links), Christiane Wiebe als 1. Vorsitzende des Eltern- und Förderkreises der KGS Schwarmstedt, Detlef Schill als Treckerfahrer auf dem Oldtimertreffen, Heiner Thieße als 1. Vorsitzender der Oldtimerfreunde, Susanne Kruse als Schriftführerin der Oldtimerfreunde, Clara Fette als Ideengeberin, Carsten Dettmers als 2. Vorsitzender der Oldtimerfreunde und Direktorstellvertreterin Mascha Ehrhardt freuen sich vor dem historischen Deutz über die Spende für die Schule." href="https://www.extra-verlag.de/schwarmstedt/lokales/gymnasialzweigleiter-jan-stuenkel-von-links-christiane-wiebe-als-1-vorsitzende-des-eltern-und-foerderkreises-der-kgs-schwarmstedt-detlef-schill-als-treckerfahrer-auf-dem-oldtimertreffen-heiner-thiesse-als-1-vorsitzender-der-oldtimerfreunde-susanne-kruse-als-schriftfuehrerin-der-oldtimerfreunde-clara-fette-als-ideengeberin-carsten-dettmers-als-2-vorsitzender-der-oldtimerfreunde-und-direktorstellvertreterin-mascha-ehrhardt-freuen-sich-vor-dem-historischen-deutz-ueber-die-spende-fuer-die-schule-m57791,99509.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Gymnasialzweigleiter Jan Stünkel (von links), Christiane Wiebe als 1. Vorsitzende des Eltern- und Förderkreises der KGS Schwarmstedt, Detlef Schill als Treckerfahrer auf dem Oldtimertreffen, Heiner Thieße als 1. Vorsitzender der Oldtimerfreunde, Susanne Kruse als Schriftführerin der Oldtimerfreunde, Clara Fette als Ideengeberin, Carsten Dettmers als 2. Vorsitzender der Oldtimerfreunde und Direktorstellvertreterin Mascha Ehrhardt freuen sich vor dem historischen Deutz über die Spende für die Schule. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Zwei Projekte des Eltern- und Förderkreises wurden mit großzügigen Spenden bedacht</p>Schwarmstedt. Die Oldtimerfreunde Schwarmstedt sind seit 1995 fester Bestandteil des Schwarmstedter Dorflebens, fallen besonders ihre historischen, wunderbar restaurierten Trecker immer einmal wieder im Straßenverkehr auf und stellen sie doch alle zwei Jahre mit dem Oldtimertreffen ein weit über die Region hinaus bekanntes Event für Liebhaber alter Fahrzeuge auf die Beine.<br />Die circa 75 Mitglieder haben von Beginn an das Ziel, landwirtschaftliche Maschinen und Traktoren des letzten Jahrhunderts zu pflegen und zu erhalten. In den letzten Jahren sind außerdem auch zunehmend Fans alter Autos und Motorräder mit in ihren Reihen. So schafft man es über Jahre hinweg, Jung und Alt gleichermaßen zu begeistern.<br />Als im Spätsommer 2018 zum 14. Mal das Oldtimertreffen mit großer Publikumsresonanz durchgeführt wurde, gab es neben anderen Attraktionen eine Rundfahrt über den Platz mit einem alten luftgekühlten Deutz, an den ein historischer Bahnhofsgepäckwagen mit installierten Sitzbänken angehängt war. Betreut wurde die Gaudi von Oldtimerfreund Detlef Schill und seiner Tochter Clara Fette. Viele Gäste nahmen an diesem Spaß teil und sorgten dafür, dass Spendengelder in der Höhe von 315 Euro zusammenkamen.<br />Clara, seit 2017 Schülerin der KGS Schwarmstedt, hatte die Idee, das Geld für die „Feel- good“-Aktion zu spenden, durch die in der Schule über den Eltern- und Förderkreis eine zusätzliche Reinigungskraft am Vormittag tätig sein kann, damit die Toiletten stets sauber und mit Toilettenpapier und Handtüchern versorgt sind.<br />Die Mitglieder der Oldtimerfreunde waren von Claras Idee begeistert, und da sie selbst beim Eltern- und Förderkreis sofort an die Bläsergruppen der KGS denken, legten sie eine weitere Spende in der Höhe von 300 Euro für dieses Projekt obendrauf und stockten auch das Geld für „Feel good“ auf 350 Euro auf.<br />So gab es bei einem Treffen in der KGS mit Heiner Thieße als 1. Vorsitzenden, Carsten Dettmers als 2. Vorsitzenden, mit Schriftführerin Susanne Kruse, mit Detlef Schill und seiner Tochter Clara Fette, mit Christiane Wiebe als 1. Vorsitzenden des Eltern und Förderkreises, mit der Direktorstellvertreterin Mascha Ehrhardt und mit dem Gymnasialzweigleiter Jan Stünkel nur strahlende Gesichter.<br />Die Oldtimerfreunde freuten sich, dass ihre Spende so begeistert und dankbar angenommen wurde und sicher Gutes in der Schule bewirkt, Christiane Wiebe sah, dass ihre Arbeit Anerkennung findet und erfolgreich weitergeführt werden kann, und die Mitglieder des Schulleitungsteams waren einmal mehr glücklich, dass Schwarmstedt und die Schwarmstedter die Schule immer unterstützen. <br />Christiane Wiebe betonte, dass für die Bläsergruppen im letzten Sommer für neue Instrumente und Instrumentenwartungen Zahlungen in der Höhe von 8.000 Euro anstanden, und Jan Stünkel, der zurzeit wieder eine Bläsergruppe leitet, ergänzte, wie wichtig dieses Projekt, das der Eltern- und Förderkreis mit dem Beginn des Ganztagsbetriebs im Sommer 2003 an der Schule startete und seitdem finanziert, für die Schule ist. Und auch „Feel good“ sorgt dafür, dass die KGS mit der Hilfe des Eltern- und Förderkreises immer ein wenig mehr bieten kann als das Notwendige.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html&text=Oldtimerfreunde+Schwarmstedt+unterst%C3%BCtzen+die+KGS" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.extra-verlag.de/schwarmstedt/lokales/oldtimerfreunde-schwarmstedt-unterstuetzen-die-kgs-d99509.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '99509'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
					</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/09/192_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 77px; height: 75px; border: 0;" alt="Redaktion ECHO" title="Redaktion ECHO"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html">Redaktion ECHO</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 06.02.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Schwarmstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/ueberladung-fuehrt-zu-reifenplatzer-d99443.html">Überladung führt zu Reifenplatzer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/klingbeil-deutliche-verbesserung-fuer-pendler-d99404.html">Klingbeil: Deutliche Verbesserung für Pendler</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/lesung-d99401.html">Lesung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/gemeinsames-singen-d99398.html">Gemeinsames Singen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/jahreshauptversammlung-des-heimatvereins-d99395.html">Jahreshauptversammlung des Heimatvereins</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/konstruktive-gespraeche-bei-cdu-buergerstammtisch-d99392.html">Konstruktive Gespräche bei CDU-Bürgerstammtisch</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/vereine/ehrungen-der-kleinen-schuetzen-d99389.html">Ehrungen der kleinen Schützen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/vereine/schuetzen-wanderten-d99386.html">Schützen wanderten</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/lokales/jahreshauptversammlung-der-feuerwehr-marklendorf-d99383.html">Jahreshauptversammlung der Feuerwehr Marklendorf</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/transporter-entwendet-d99380.html">Transporter entwendet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/dritte-landpartie-heidekreis-gestartet-d99374.html">Dritte „Landpartie Heidekreis“ gestartet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/schwarmstedt/kurzgemeldet/marklendorf-in-bewegung-laedt-ein-d99371.html">Marklendorf in Bewegung lädt ein</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="KGS in Schwarmstedt" href="https://www.extra-verlag.de/schwarmstedt/themen/kgs.html">KGS in Schwarmstedt <span class="bar-counter">(26)</span></a><a class="bar" rel="" style="width: 69.2%;" title="Oldtimerfreunde Schwarmstedt" href="https://www.extra-verlag.de/themen/oldtimerfreunde-schwarmstedt.html">Oldtimerfreunde Schwarmstedt <span class="bar-counter">(6)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-15593fcf9e6a1a99bd818ea8c575c10b.js"></script>

</body>
</html>
