<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>vhs Hannover Land erneut ausgezeichnet - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Region. Im Juni 2019 endet der über vierjährige Retestierungsprozess zur Qualitätsentwicklung bei der vhs Hannover Land. Jetzt fand dazu eine" />
  <meta name="pubdate" content="2019-05-15" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/05/15/62060_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="vhs Hannover Land erneut ausgezeichnet" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/05/15/62060_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/ausderregion/vhs-hannover-land-erneut-ausgezeichnet-d107093.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Region. Im Juni 2019 endet der über vierjährige Retestierungsprozess zur Qualitätsentwicklung bei der vhs Hannover Land. Jetzt fand dazu eine" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/ausderregion/vhs-hannover-land-erneut-ausgezeichnet-d107093.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-84a961b264be5df8d48b0f3d128ff765.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-1fbb5afca94b352194b4166466efe7f8.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwNzA5MyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTU4MDExMzgyLCJpZCI6InVucXI4ZDdsajFrbnQ2cHFwYzFtbTkwZHM0LTE1NTgwMTEzMjIifQ.FpEfyuCdQCBX9LVDoixVi3VS-_OSibmPywMSQ_lXbpE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/ausderregion/vhs-hannover-land-erneut-ausgezeichnet-d107093.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/ausderregion/" rel="v:url" property="v:title">Aus der Region</a></span>vhs Hannover Land erneut ausgezeichnet</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		vhs Hannover Land erneut ausgezeichnet</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-05-15">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/ausderregion/guenther-barthel-zweckverbandsversammlungsvorsitzender-garbsen-von-links-angela-franke-vhs-qualitaetsbeauftragte-monika-probst-stellvertretende-zweckverbandsausschussvorsitzende1-stadtraetin-garbsen-bettina-struempf-gutachterin-und-martina-behne-vhs-geschaeftsfuehrerin-bei-der-auszeichnung-am-7-mai-in-neustadt-m62060,107093.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/05/15/62060_preview.jpg?1557929579" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Günther Barthel (Zweckverbandsversammlungsvorsitzender, Garbsen, von links), Angela Franke (VHS-Qualitätsbeauftragte), Monika Probst (Stellvertretende Zweckverbandsausschussvorsitzende/1. Stadträtin Garbsen), Bettina Strümpf (Gutachterin) und Martina Behne (VHS-Geschäftsführerin) bei der Auszeichnung am 7. Mai in Neustadt." title="Günther Barthel (Zweckverbandsversammlungsvorsitzender, Garbsen, von links), Angela Franke (VHS-Qualitätsbeauftragte), Monika Probst (Stellvertretende Zweckverbandsausschussvorsitzende/1. Stadträtin Garbsen), Bettina Strümpf (Gutachterin) und Martina Behne (VHS-Geschäftsführerin) bei der Auszeichnung am 7. Mai in Neustadt."  /></a><span class="imageButton"><a alt="Günther Barthel (Zweckverbandsversammlungsvorsitzender, Garbsen, von links), Angela Franke (VHS-Qualitätsbeauftragte), Monika Probst (Stellvertretende Zweckverbandsausschussvorsitzende/1. Stadträtin Garbsen), Bettina Strümpf (Gutachterin) und Martina Behne (VHS-Geschäftsführerin) bei der Auszeichnung am 7. Mai in Neustadt." href="https://www.extra-verlag.de/wedemark/ausderregion/guenther-barthel-zweckverbandsversammlungsvorsitzender-garbsen-von-links-angela-franke-vhs-qualitaetsbeauftragte-monika-probst-stellvertretende-zweckverbandsausschussvorsitzende1-stadtraetin-garbsen-bettina-struempf-gutachterin-und-martina-behne-vhs-geschaeftsfuehrerin-bei-der-auszeichnung-am-7-mai-in-neustadt-m62060,107093.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Günther Barthel (Zweckverbandsversammlungsvorsitzender, Garbsen, von links), Angela Franke (VHS-Qualitätsbeauftragte), Monika Probst (Stellvertretende Zweckverbandsausschussvorsitzende/1. Stadträtin Garbsen), Bettina Strümpf (Gutachterin) und Martina Behne (VHS-Geschäftsführerin) bei der Auszeichnung am 7. Mai in Neustadt. 		</div>
	</div>

	<!-- google_ad_section_start -->
	Region. Im Juni 2019 endet der über vierjährige Retestierungsprozess zur Qualitätsentwicklung bei der vhs Hannover Land. Jetzt fand dazu eine Visitation der VHS-Bildungsstätten und ein Abschlussworkshop mit dem VHS-Qualitätsteam moderiert durch die Gutachterin Bettina Strümpf aus Wien statt. Bettinau Strümpf hatte den Qualitätsreport der vhs Hannover Land im Februar begutachtet und ihm eine hervorragende Qualität ohne Auflagen bescheinigt. Die VHS konnte diesen ausgezeichneten Eindruck durch Einblicke in die Arbeit vor Ort bestätigen. Die VHS ist damit eine der Bildungseinrichtungen, die zum fünften Mal hintereinander erfolgreich geprüft wurden. Das LQW-Testat (Lernorientierte Qualitätstestierung in der Weiterbildung) der Testierungsfirma Conflex wird ihr für weitere vier Jahre verliehen. Im Rahmen einer feierlichen Stunde wurde das Zertifikat dann am 7. Mai offiziell von der LQW-Gutachterin Bettina Strümpf der VHS-Geschäftsführerin Martina Behne, den VHS-Beschäftigten und den Trägervertretungen im Veranstaltungszentrum Leinepark in Neustadt a. Rbge. überreicht.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/ausderregion/vhs-hannover-land-erneut-ausgezeichnet-d107093.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/ausderregion/vhs-hannover-land-erneut-ausgezeichnet-d107093.html&text=vhs+Hannover+Land+erneut+ausgezeichnet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '107093'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/sport/spannung-bis-zum-schluss-d107141.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/05/16/62111_preview.jpg?1557994815" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 229px; height: 165px; border: 0;" alt="Spannung bis zum Schluss" title="Spannung bis zum Schluss"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/sport/spannung-bis-zum-schluss-d107141.html">Spannung bis zum Schluss</a></div><div class="meta">von Redaktion ECHO</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/09/192_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 77px; height: 75px; border: 0;" alt="Redaktion ECHO" title="Redaktion ECHO"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/redaktion-echo-20.html">Redaktion ECHO</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 15.05.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/ausstellung-kinderrechte-der-gs-resse-im-mooriz-d107186.html">Ausstellung „Kinderrechte“ der GS Resse im Mooriz</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/muellcontainer-brennen-d107180.html">Müllcontainer brennen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/sachbeschaedigung-und-koerperverletzung-d107177.html">Sachbeschädigung und Körperverletzung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/sprechstunde-pflegestutzpunkt-im-rathaus-d107168.html">Sprechstunde Pflegestützpunkt im Rathaus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/spannung-bis-zum-schluss-d107141.html">Spannung bis zum Schluss</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/mtv-siegt-und-bleibt-auf-der-stelle-stehen-d107138.html">MTV siegt und bleibt auf der Stelle stehen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/gluecklich-ueber-weiterverpflichtung-d107135.html">Glücklich über Weiterverpflichtung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/kroetenaktion-2019-d107132.html">Krötenaktion 2019</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/verein-dorfbild-elze-bringt-sitzbaenke-wieder-auf-vordermann-d107129.html">Verein Dorfbild Elze bringt Sitzbänke wieder auf Vordermann</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/verein-feiert-50-jaehriges-bestehen-d107126.html">Verein feiert 50-jähriges Bestehen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/besuch-in-der-waldspielgruppe-d107123.html">Besuch in der Waldspielgruppe</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/warmbadefahrt-fuer-senioren-d107120.html">Warmbadefahrt für Senioren</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="VHS Hannover-Land in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/vhs-hannover-land.html">VHS Hannover-Land in Wedemark <span class="bar-counter">(62)</span></a><a class="bar" rel="" style="width: 61.2%;" title="ausgezeichnet" href="https://www.extra-verlag.de/themen/ausgezeichnet.html">ausgezeichnet <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-2e4bf6bb1e3765bdc5c1a42760f03c2e.js"></script>

</body>
</html>
