<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Aus Protest gegangen - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="BI und BLW kritisieren Ton des Bürgermeisters Gailhof/Meitze (awi). Wer ein öffentliches Amt bekleidet – ob bezahlt oder ehrenamtlich – der muss auch" />
  <meta name="pubdate" content="2020-10-12" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/10/12/80429_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Aus Protest gegangen" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/10/12/80429_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/aus-protest-gegangen-d137252.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="BI und BLW kritisieren Ton des Bürgermeisters Gailhof/Meitze (awi). Wer ein öffentliches Amt bekleidet – ob bezahlt oder ehrenamtlich – der muss auch" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/aus-protest-gegangen-d137252.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-b4663ddda55eea800fbd7c19810052c5.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-d24863b4cadd4353b86de40450254fd0.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzNzI1MiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjAyNTUwNzEwLCJpZCI6IjhqOWQ4cm1xc25taTF1amNvcDdpcGx0Z2w5LTE2MDI1NTA2NTAifQ.2Hv0prX7OTn_wW4EidZBs4IXnaJQBvr_vdKT5-LD0jk";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/aus-protest-gegangen-d137252.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/" property="item" typeof="WebPage"><span property="name">Wedemark</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Aus Protest gegangen</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Aus Protest gegangen</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2020-10-12">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-sprecher-des-buergervereins-fuer-eine-lebenswerte-wedemark-christoph-chilla-links-und-der-buergerinitiative-gailhof-maggie-garland-foto-awiese-m80429,137252.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/10/12/80429_preview.jpg?1602490996" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die Sprecher des Bürgervereins für eine lebenswerte Wedemark, Christoph Chilla (links), und der Bürgerinitiative Gailhof, Maggie Garland. Foto: A.Wiese" title="Die Sprecher des Bürgervereins für eine lebenswerte Wedemark, Christoph Chilla (links), und der Bürgerinitiative Gailhof, Maggie Garland. Foto: A.Wiese"  /></a><span class="imageButton"><a alt="Die Sprecher des Bürgervereins für eine lebenswerte Wedemark, Christoph Chilla (links), und der Bürgerinitiative Gailhof, Maggie Garland. Foto: A.Wiese" href="https://www.extra-verlag.de/wedemark/lokales/die-sprecher-des-buergervereins-fuer-eine-lebenswerte-wedemark-christoph-chilla-links-und-der-buergerinitiative-gailhof-maggie-garland-foto-awiese-m80429,137252.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Sprecher des Bürgervereins für eine lebenswerte Wedemark, Christoph Chilla (links), und der Bürgerinitiative Gailhof, Maggie Garland. Foto: A.Wiese 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>BI und BLW kritisieren Ton des Bürgermeisters</p>Gailhof/Meitze (awi). Wer ein öffentliches Amt bekleidet – ob bezahlt oder ehrenamtlich – der muss auch aushalten können, wenn Menschen sich gegen seine Entscheidungen zur Wehr setzen, finden Maggie Garland von der Bürgerinitiative Gailhof und Christoph Chilla vom Bürgerverein für eine lebenswerte Wedemark. „Umso mehr, wenn diese Entscheidungen Menschen ins Mark treffen, ihren persönlichen Lebensbereich auf Dauer und unwiderruflich und tief beeinträchtigen“, heißt es in einer Pressemitteilung von BI und BLW am Dienstagmorgen.Am Montagabend hatten die Bürger aus Gailhof und Meitze  aus Protest die Ratssitzung verlassen, als Bürgermeister Helge Zychlinski die Anwürfe an Mellendorf/Gailhofs Ortsbürgermeisterin Jessica Borgas in der Ortsratssitzung eine Woche zuvor scharf kritisiert hatte. „Standing und Empathie scheinen diese dem Bürgermeister der Gemeinde Wedemark zu fehlen“, so der Wortlaut der Presseerklärung von BI und BLW. Statt sich in all den Monaten und Jahren einmal persönlich mit den Betroffenen getroffenn und ihre Sorgen angehört zu haben, habe die Öffentlichkeit am Montagabend  einen „beleidigenden Wutausbruch des Bürgermeisters gegen Bürgerverein und Bürgerinitiative“ erlebt. Die Anwohner des geplanten Industrie- und Gewerbegebietes Neuer Hessenweg hätten deshalb den Saal verlassen  noch bevor der Gemeinderat mehrheitlich der Flächennutzungsplanänderung zugestimmt habe. <br />Die Anwohner versuchten seit Jahren, sich Gehör für ihre Sorgen und Belange bei den Politikern zu verschaffen, beklagen sie und resümieren für sich: „Ohne jeglichen Erfolg“.  Gespräche mit den Bürgern würden rigoros abgelehnt, stattdessen zögen sich Verwaltung und Politik auf die notwendigen Schritte eines vorgeschriebenen  Bauleitverfahrens und auf Corona-Einschränkungen zurück. Aus Sicht von BI und BLW spräche die Anwesenheit von gerade einmal knapp 40 Prozent des Gemeinderates nicht gerade für viel Interesse des Rates an den Belangen der betroffenen Bürger. Allerdings hatte der Ratsvorsitzende Markus Schmieta zu Beginn der Sitzung ausdrücklich betont, dass sich die Fraktionen auch diesmal auf ein Pairing-Abkommen verständigt hätten: Es nehmen weniger Ratsmitglieder an der Sitzung teil, um unter Corona-Bedingungen mehr Zuschauern die Teilnahme zu ermöglichen. Von der Relation bleibt das Stimmverhältnis bei Pairing jedoch erhalten. Die Bürger interpretierten die reduzierte Besetzung aber offenbar anders.<br />Bürgermeister und  ehrenamtliche Politiker hätten es trotz über 180 Seiten Einwendungen nicht verstanden, dass sich die betroffenen Bürger nicht gegen ein Gebiet mit Kleingewerbe wendeten, sondern gegen das fast zehn Hektar große Industriegebiet mit Hallen bis zu 15 Metern Höhe und insgesamt 2.000 zusätzlichen Fahrzeugbewegungen täglich, und das genau vor ihrer Haustür, so der Wortlaut der Pressemitteilung von BI und BLW, die sich auf mehrere Gutachten stützen. Die Bürger führen außerdem an, dass diverse Politiker aus dem Gemeinderat, die nicht CDU oder SPD angehörten, gegen die Pläne an diesem Standort beziehungsweise gegen das Industriegebiet argumentiert und gestimmt hätten. „Interessiert hat das nicht“, kritisieren BI und BLW in ihrer Pressemitteilung vom Dienstag.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/aus-protest-gegangen-d137252.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/aus-protest-gegangen-d137252.html&text=Aus+Protest+gegangen" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '137252'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/nachhaltigkeit-mit-apfelsaft-d137345.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/10/12/80537_preview.jpg?1602521991" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Nachhaltigkeit mit Apfelsaft" title="Nachhaltigkeit mit Apfelsaft"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/schwarmstedt/lokales/nachhaltigkeit-mit-apfelsaft-d137345.html">Nachhaltigkeit mit Apfelsaft</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/start-fuer-schokoladenstand-d137276.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/10/12/80504_preview.jpg?1602492793" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Start für Schokoladenstand" title="Start für Schokoladenstand"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/start-fuer-schokoladenstand-d137276.html">Start für Schokoladenstand</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 12.10.2020</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/hormonyoga-fuer-entspannte-wechseljahre-d137324.html">Hormonyoga für entspannte Wechseljahre</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/robbitobbi-und-das-fliewatueuet-d137312.html">Robbi,Tobbi und das FlieWaTüüt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/start-fuer-schokoladenstand-d137276.html">Start für Schokoladenstand</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/verein-dorfbild-spendiert-bank-d137273.html">Verein Dorfbild spendiert Bank</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/krippencontainer-sind-luftschloss-d137270.html">Krippencontainer sind Luftschloss</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/eine-wirklich-wunderbare-idee-d137267.html">Eine wirklich wunderbare Idee</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/viele-eindruecke-bei-ostober-woche-d137264.html">Viele Eindrücke bei „Ostober-Woche“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/die-ehrenamtskarte-und-der-datenschutz-d137261.html">Die Ehrenamtskarte und der Datenschutz</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/wennebosteler-wollen-treffpunkt-d137258.html">Wennebosteler wollen Treffpunkt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/wiebke-kracke-in-der-feuerwehrfuehrung-d137255.html">Wiebke Kracke in der Feuerwehrführung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/ratsmehrheit-segnet-flaechennutzungsplanaenderung-ab-d137249.html">Ratsmehrheit segnet Flächennutzungsplanänderung ab</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/24-tuerchen-fuer-den-wohltaetigen-zweck-d137246.html">24 Türchen für den wohltätigen Zweck</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Bürgerinitiative Gailhof in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/b%FCrgerinitiative-gailhof.html">Bürgerinitiative Gailhof in Wedemark <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 80%;" title="Flächennutzungsplanänderung Neuer Hessenweg" href="https://www.extra-verlag.de/themen/fl%E4chennutzungsplan%E4nderung-neuer-hessenweg.html">Flächennutzungsplanänderung Neuer Hessenweg <span class="bar-counter">(2)</span></a><span class="bar" style="width: 70%;" title="Bürgerverein Lebenswerte Wedemark">Bürgerverein Lebenswerte Wedemark <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-9cecd0c2ed167dcbee2296fa2d04efaa.js"></script>

</body>
</html>
