<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Bürgerinitiative Brelinger Berg nimmt Fahrt auf - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Brelingen. Die Bürgerinitiative Brelinger Berg, die sich vor einigen Jahren erfolgreich gegen die Suedlink-Stromtrasse quer durch die Wedemark" />
  <meta name="pubdate" content="2022-01-31" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92049_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Bürgerinitiative Brelinger Berg nimmt Fahrt auf" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92049_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/buergerinitiative-brelinger-berg-nimmt-fahrt-auf-d157089.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Brelingen. Die Bürgerinitiative Brelinger Berg, die sich vor einigen Jahren erfolgreich gegen die Suedlink-Stromtrasse quer durch die Wedemark" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/buergerinitiative-brelinger-berg-nimmt-fahrt-auf-d157089.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-5017ec7c59b9c426682ec714adf7f019.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-229bf2e2f7164f41a7a4915c322dd171.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE1NzA4OSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjQzNjYzMTQzLCJpZCI6Imk2Y29vY3J2b2FpcnY3ZWJnNDBhaGk5dDVuLTE2NDM2NjMwODMifQ.N4RXisyf5AZ7GeZj2Af2HjXtijo2_ff5s-9yc4YgBuQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/buergerinitiative-brelinger-berg-nimmt-fahrt-auf-d157089.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/" property="item" typeof="WebPage"><span property="name">Wedemark</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/lokales/" property="item" typeof="WebPage"><span property="name">Lokales</span></a><meta property="position" content="3" /></span>Bürgerinitiative Brelinger Berg nimmt Fahrt auf</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Bürgerinitiative Brelinger Berg nimmt Fahrt auf</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2022-01-31">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 206px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 206px; height: 300px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/ein-neues-logo-fuer-die-bergrettung-30-hat-die-buergerinitiative-schon-entworfen-m92049,157089.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92049_preview.jpg?1643626557" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 206px; height: 300px; border: 0;" alt="Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen." title="Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen."  /></a><span class="imageButton"><a alt="Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen." href="https://www.extra-verlag.de/wedemark/lokales/ein-neues-logo-fuer-die-bergrettung-30-hat-die-buergerinitiative-schon-entworfen-m92049,157089.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 190px; word-wrap: break-word;">
			Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen. 		</div>
	</div>

	<!-- google_ad_section_start -->
	Brelingen. Die Bürgerinitiative Brelinger Berg, die sich vor einigen Jahren erfolgreich gegen die Suedlink-Stromtrasse quer durch die Wedemark engagiert hat, wird erneut aktiv.<br />Bei einer  Zusammenkunft der Hauptakteure wurde beschlossen, unter dem Motto „Bergrettung 3.0“ Proteste gegen eine mögliche ICE- Trassenführung durch die Wedemark zu organisieren. Die Planungen des ICE-Streckenausbaus Hannover-Hamburg durch die Deutsche Bahn sind schon weit vorangeschritten. Im Laufe des Jahres 2022 soll der konkrete Trassenkorridor bereits beschlossen werden. (Siehe dazu auch Pressemitteilung der Gemeinde Wedemark zur Informationsveranstaltung auf Seite 4 dieser Ausgabe).<br />Ein möglicher Trassenverlauf zerschneidet die Wedemark in Nord-Süd-Richtung, verläuft vorbei an der Ortschaft Ibsingen, direkt durch das Naherholungsgebiet Brelinger Berg, zwischen den Ortschaften Negenborn und Brelingen hindurch und im weiteren Verlauf südlich von Wiechendorf durch das Bissendorfer Moor, das Teil des LIFE+ Projekts „Hannoversche Moorgeest“ und eine ausgewiesene FFH-Schutzfläche  ist und dem Schutzgebietsnetz Natura2000 der EU unterliegt. Diese Streckenführung würde nach Auffassung der Bürgerinitiative massiv gegen das Bündelungsgebot im Planungsverfahren und gegen Grundsätze des Landschafts- und Umweltschutzes verstoßen. Die Bürgerinitiative richtet sich mit ihrem Protest ausdrücklich nicht generell gegen eine ökologisch begründete Verkehrswende. Diese muss nach Überzeugung der Aktivisten aber mit Augenmaß erfolgen und einen weiteren Landschaftsverbrauch auf ein absolutes Minimum reduzieren.<br />„Bestandsstreckenausbau ja, Neubau durch die Wedemark nein!“ muss nach Ansicht der BI Brelinger Berg der Planungsgrundsatz lauten, was in ähnlicher Weise auch von Bürgermeister Helge Zychlinski postuliert wird. Zahlreiche Gründe sprächen gegen eine Trassenführung durch den Brelinger Berg und durch das Bissendorfer Moor. Gegenwärtig erarbeitet die Bürgerinitiative eine Liste mit sogenannten Raumwiderständen, in der diese Aspekte begründet dargelegt werden. Für die kommenden Wochen planen die Aktivisten verschiedene Aktionen, um die Thematik verstärkt in den Fokus der Öffentlichkeit zu rücken.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/ein-neues-logo-fuer-die-bergrettung-30-hat-die-buergerinitiative-schon-entworfen-m92049,157089.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92049_thumb.jpg?1643626557" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 80px; height: 117px; border: 0;" alt="Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen." title="Ein neues Logo für die Bergrettung 3.0 hat die Bürgerinitiative schon entworfen."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/vor-ein-paar-jahren-waren-die-mitglieder-der-brelinger-buergerinitiative-sehr-aktiv-um-den-suedlink-durch-die-gemarkung-zu-verhindern-mit-erfolg-archivfoto-a-wiese-m92046,157089.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92046_thumb.jpg?1643625808" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 121px; height: 80px; border: 0;" alt="Vor ein paar Jahren waren die Mitglieder der Brelinger Bürgerinitiative sehr aktiv, um den Südlink durch die Gemarkung zu verhindern – mit Erfolg. Archivfoto: A. Wiese" title="Vor ein paar Jahren waren die Mitglieder der Brelinger Bürgerinitiative sehr aktiv, um den Südlink durch die Gemarkung zu verhindern – mit Erfolg. Archivfoto: A. Wiese"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/buergerinitiative-brelinger-berg-nimmt-fahrt-auf-d157089.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/buergerinitiative-brelinger-berg-nimmt-fahrt-auf-d157089.html&text=B%C3%BCrgerinitiative+Brelinger+Berg+nimmt+Fahrt+auf" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '157089'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/backhaus-setzt-sich-ueberraschend-gegen-borgas-durch-d157068.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/28/92034_preview.jpg?1643406165" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Backhaus setzt sich überraschend gegen Borgas durch" title="Backhaus setzt sich überraschend gegen Borgas durch"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/backhaus-setzt-sich-ueberraschend-gegen-borgas-durch-d157068.html">Backhaus setzt sich überraschend gegen Borgas durch</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/langenhagen/lokales/die-suche-nach-dem-richtigen-dreh-d157107.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/31/92055_preview.jpg?1643638906" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Die Suche nach dem richtigen Dreh" title="Die Suche nach dem richtigen Dreh"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/langenhagen/lokales/die-suche-nach-dem-richtigen-dreh-d157107.html">Die Suche nach dem richtigen Dreh</a></div><div class="meta">von Oliver Krebs</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/baumassnahmen-schwarzes-moor-sind-abgeschlossen-d157044.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/01/28/92016_preview.jpg?1643366618" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Baumaßnahmen „Schwarzes Moor“ sind abgeschlossen" title="Baumaßnahmen „Schwarzes Moor“ sind abgeschlossen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/baumassnahmen-schwarzes-moor-sind-abgeschlossen-d157044.html">Baumaßnahmen „Schwarzes Moor“ sind abgeschlossen</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 31.01.2022</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/langenhagen/lokales/die-suche-nach-dem-richtigen-dreh-d157107.html">Die Suche nach dem richtigen Dreh</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/geldboerse-gestohlen-d157095.html">Geldbörse gestohlen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/brandstiftung-d157092.html">Brandstiftung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/backhaus-setzt-sich-ueberraschend-gegen-borgas-durch-d157068.html">Backhaus setzt sich überraschend gegen Borgas durch</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/perspektive-wedemark-d157047.html">Perspektive Wedemark</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/baumassnahmen-schwarzes-moor-sind-abgeschlossen-d157044.html">Baumaßnahmen „Schwarzes Moor“ sind abgeschlossen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/radsaetze-gestohlen-d157041.html">Radsätze gestohlen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/buergermeister-unterzeichnet-kinderpolitischen-zwischenruf-d157038.html">Bürgermeister unterzeichnet „Kinderpolitischen Zwischenruf“</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/b-plan-fuer-alten-ortskern-bissendorf-liegt-aus-d157035.html">B-Plan für alten Ortskern Bissendorf liegt aus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/zoom-segen-d157032.html">Zoom-Segen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/ein-jahr-buergerenergiewedemark-d156990.html">EIn Jahr Bürger.Energie.Wedemark</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/messe-abgesagt-d156987.html">Messe abgesagt</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Brelinger Berg in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/brelinger-berg.html">Brelinger Berg in Wedemark <span class="bar-counter">(40)</span></a><a class="bar" rel="" style="width: 62%;" title="ICE-Trasse Wedemark" href="https://www.extra-verlag.de/themen/ice-trasse-wedemark.html">ICE-Trasse Wedemark <span class="bar-counter">(2)</span></a><span class="bar" style="width: 61.2%;" title="Bergrettung 3.0">Bergrettung 3.0 <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-29173990e9f432559119cfe70aa3aa41.js"></script>

</body>
</html>
