<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Bürgermeistertag am Schulzentrum - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Zychlinski, Schönemeier und Rose bieten den Schülern Politik zum Anfassen Mellendorf (st). Der Bürgermeistertag am Donnerstag war wieder einmal ein" />
  <meta name="pubdate" content="2020-03-14" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74477_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Bürgermeistertag am Schulzentrum" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74477_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/buergermeistertag-am-schulzentrum-d127121.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Zychlinski, Schönemeier und Rose bieten den Schülern Politik zum Anfassen Mellendorf (st). Der Bürgermeistertag am Donnerstag war wieder einmal ein" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/buergermeistertag-am-schulzentrum-d127121.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-93ed90eb25377c079d9fbc275bc501a7.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-21cf95c16ecd6190071972025efa05be.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyNzEyMSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTg0MTQzODI5LCJpZCI6Ims4M3JhdnF2bTdzZGhpOHBsM21sbmxscDE3LTE1ODQxNDM3NjkifQ.IUYjZjJmu6cIOvpTZezwaJ2RMIwpmamG0ZjdmmJaKq0";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/buergermeistertag-am-schulzentrum-d127121.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Bürgermeistertag am Schulzentrum</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Bürgermeistertag am Schulzentrum</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2020-03-14">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/buergermeister-helge-zychlinski-stehend-im-gespraech-mit-schuelern-des-gymnasiums-mellendorf-klasse-11d-foto-b-stache-m74477,127121.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74477_preview.jpg?1584048087" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache" title="Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache"  /></a><span class="imageButton"><a alt="Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache" href="https://www.extra-verlag.de/wedemark/lokales/buergermeister-helge-zychlinski-stehend-im-gespraech-mit-schuelern-des-gymnasiums-mellendorf-klasse-11d-foto-b-stache-m74477,127121.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-erste-gemeinderaetin-susanne-schoenemeier-rechts-beantwortet-die-fragen-der-schueler-der-realschulklasse-5a-foto-b-stache-m74480,127121.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74480_preview.jpg?1584048115" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache" title="Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache"  /></a><span class="imageButton"><a alt="Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache" href="https://www.extra-verlag.de/wedemark/lokales/die-erste-gemeinderaetin-susanne-schoenemeier-rechts-beantwortet-die-fragen-der-schueler-der-realschulklasse-5a-foto-b-stache-m74480,127121.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Zychlinski, Schönemeier und Rose bieten den Schülern Politik zum Anfassen</p>Mellendorf (st). Der Bürgermeistertag am Donnerstag war wieder einmal ein voller Erfolg. Dies bestätigten nicht nur die drei Repräsentanten der Gemeinde Wedemark, Bürgermeister Helge Zychlinski, Erste Gemeinderätin Susanne Schönemeier und Kämmerer Joachim Rose, die sich in unterschiedlichen Klassen des Gymnasiums Mellendorf, der IGS Wedemark sowie der Realschule Wedemark den vielen Fragen der Schüler stellten. Auch die Schüler selbst, im abschließenden Pressegespräch durch die Schülervertretung repräsentiert, Schulleitungen und Lehrer äußersten sich zufrieden mit der Veranstaltung. Die Schüler hatten sich gründlich und ideenreich darauf vorbereitet – unter anderem mit Präsentationen und einem Film. Die Fragen der Schüler waren altersgemäß und gaben ihren Besuchern Gelegenheit, ihre Sichtweisen darzulegen. So wandte sich ein Schüler des Gymnasiums der Klasse 11d an den Bürgermeister und beklagte sich über mangelnde Busverbindungen von und nach Bissendorf-Wietze. Eine Schülerin thematisierte fehlende Radwege in Meitze, ein anderer Schüler äußerte seine Bedenken, sein Fahrrad am Bahnhof Mellendorf gefahrlos abzustellen – es könnte gestohlen werden. Hierzu erklärte der Bürgermeister, dass die Region Hannover plane, Fahrrad-Parkhäuser an Bahnhöfen zu errichten, die ein sicheres Abstellen der Räder ermöglichten. Es seien derzeit mehrere „Modelle“ im Gespräch. Die Fahrräder könnten dann kostenfrei untergestellt werden, versicherte Helge Zychlinski. Er gab auch auf alle anderen Fragen verständliche, fundierte und kompetente Antworten. Ein Schüler hatte eine Frage zur Einstellung von zusätzlichem Personal zur Wartung von Schultechnik, unter anderem der Laptops. Den Hinweis eines weiteren Schülers auf den schlechten Zustand einer Straße in Mellendorf nahm der Bürgermeister mit dem Hinweis auf, diesen Punkt mit in das Rathaus zu nehmen: „Für unsere Straßenbauer.“ Viel Freude hatte die Erste Gemeinderätin Susanne Schönemeier bei ihrem Besuch der Realschulklasse 5a. Dort wurden ihr unter anderem Fragen zum Gehalt des Bürgermeisters gestellt und wie man Bürgermeister wird? Die Schüler wollten auch wissen, was der Bürgermeister so arbeitet, welche Sprachen er spricht, ob er schon einmal in London war, die Bundeskanzlerin getroffen habe und was seine Lieblingsfarbe ist. „Welche Partei regiert momentan in der Wedemark?“ lautete eine weitere Frage. „Vielen Dank, dass ihr so engagiert mitgemacht habt. Ihr habt tolle Fragen gestellt“, lobte Susanne Schönemeier die jungen Realschüler. An der abschließenden Gesprächsrunde nahmen Lehrer der drei beteiligten Schulen teil, auch die Schülervertretung. Das Gymnasium war unter anderem durch Schulleiterin Katrin Meine vertreten, die Realschule durch ihren Leiter Jens Szabo. „Es war für mich wieder sehr bereichernd. Ich bin rundum zufrieden“ lautete das Fazit des Bürgermeisters. Auch für Susanne Schönemeier war es ein spannender Tag. Die Vorbereitungen hätten sie beeindruckt und begeistert. Kämmerer Joachim Rose fasste seine Eindrücke wie folgt zusammen: Die Schüler hätten ihr lebhaftes Interesse an der Wedemark bewiesen. Ein Schülersprecher der IGS erklärte: „Der Tag war ein großer Erfolg. Ich fand das sehr produktiv, einmal mit der Verwaltung ins Gespräch zu kommen.“ Realschulleiter Jens Zsabo bestätigte, dass die Schüler große Freude an der Vorbereitung auf den Bürgermeistertag gehabt hätten. Gabriele Hansen, Fachobfrau Politik und Wirtschaft am Gymnasium, ergänzte: „Das ist eine gute Einrichtung geworden. Das ist so etwas wie Politik zum Anfassen.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/buergermeister-helge-zychlinski-stehend-im-gespraech-mit-schuelern-des-gymnasiums-mellendorf-klasse-11d-foto-b-stache-m74477,127121.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74477_thumb.jpg?1584048087" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache" title="Bürgermeister Helge Zychlinski (stehend) im Gespräch mit Schülern des Gymnasiums Mellendorf, Klasse 11d. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-erste-gemeinderaetin-susanne-schoenemeier-rechts-beantwortet-die-fragen-der-schueler-der-realschulklasse-5a-foto-b-stache-m74480,127121.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74480_thumb.jpg?1584048115" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache" title="Die Erste Gemeinderätin Susanne Schönemeier (rechts) beantwortet die Fragen der Schüler der Realschulklasse 5a. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/joachim-rose-von-rechts-helge-zychlinski-und-susanne-schoenemeier-beim-pressegespraech-zum-buergermeistertag-foto-b-stache-m74483,127121.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74483_thumb.jpg?1584048134" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Joachim Rose (von rechts), Helge Zychlinski und Susanne Schönemeier beim Pressegespräch zum Bürgermeistertag. Foto: B. Stache" title="Joachim Rose (von rechts), Helge Zychlinski und Susanne Schönemeier beim Pressegespräch zum Bürgermeistertag. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/buergermeistertag-am-schulzentrum-d127121.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/buergermeistertag-am-schulzentrum-d127121.html&text=B%C3%BCrgermeistertag+am+Schulzentrum" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '127121'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/gemeinde-schliesst-ihre-einrichtungen-d127118.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/12/74474_preview.jpg?1584028927" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Gemeinde schließt ihre Einrichtungen" title="Gemeinde schließt ihre Einrichtungen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/gemeinde-schliesst-ihre-einrichtungen-d127118.html">Gemeinde schließt ihre Einrichtungen</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/visitationsgottesdienst-in-resse-d126704.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/09/74345_preview.jpg?1583763687" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Visitationsgottesdienst in Resse" title="Visitationsgottesdienst in Resse"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/visitationsgottesdienst-in-resse-d126704.html">Visitationsgottesdienst in Resse</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/edgar-und-irmi-reden-tacheles-d126572.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/08/74291_preview.jpg?1583695802" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Edgar und Irmi reden Tacheles" title="Edgar und Irmi reden Tacheles"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/edgar-und-irmi-reden-tacheles-d126572.html">Edgar und Irmi reden Tacheles</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/kein-nachruecker-fuer-kasten-d127181.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2020/03/13/74504_preview.jpg?1584110018" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Kein Nachrücker für Kasten" title="Kein Nachrücker für Kasten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/kein-nachruecker-fuer-kasten-d127181.html">Kein Nachrücker für Kasten</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2012/02/29/10960_thumb.jpg?1330520135" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Bernd Stache" title="Bernd Stache"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html">Bernd Stache</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 14.03.2020</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/lokales/kein-nachruecker-fuer-kasten-d127181.html">Kein Nachrücker für Kasten</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/arbeiten-liegen-im-zeitplan-d127178.html">Arbeiten liegen im Zeitplan</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/gemeinde-schliesst-ihre-einrichtungen-d127118.html">Gemeinde schließt ihre Einrichtungen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/angrillen-und-fruehschoppen-im-schuetzenhaus-gailhof-d127112.html">Angrillen und Frühschoppen im Schützenhaus Gailhof</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/schlaganfall-und-nun-d127109.html">Schlaganfall – und nun?</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/knirpsgottesdienst-d127106.html">Knirpsgottesdienst</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/filme-zur-passionszeit-d127103.html">Filme zur Passionszeit</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/viel-programm-im-mgh-d127100.html">Viel Programm im MGH</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/kinderyoga-im-familienzentrum-emilie-d127094.html">Kinderyoga im Familienzentrum emilie</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/arbeitskreis-trifft-sich-d127091.html">Arbeitskreis trifft sich</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/sitzung-des-gemeinderates-d127088.html">Sitzung des Gemeinderates</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/ausschusssitzung-d127085.html">Ausschusssitzung</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 80.4%;" title="mellendorf in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/mellendorf.html">mellendorf in Wedemark <span class="bar-counter">(456)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Schulzentrum Mellendorf in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/schulzentrum-mellendorf.html">Schulzentrum Mellendorf in Wedemark <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 100%;" title="Wedemark" href="https://www.extra-verlag.de/themen/wedemark.html">Wedemark <span class="bar-counter">(895)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Schulzentrum in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/schulzentrum.html">Schulzentrum in Wedemark <span class="bar-counter">(24)</span></a><a class="bar" rel="" style="width: 64%;" title="Schulzentrum" href="https://www.extra-verlag.de/themen/schulzentrum.html">Schulzentrum <span class="bar-counter">(87)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Bürgermeister Helge Zychlinski in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/b%FCrgermeister-helge-zychlinski.html">Bürgermeister Helge Zychlinski in Wedemark <span class="bar-counter">(21)</span></a><a class="bar" rel="" style="width: 60%;" title="Bürgermeistertag in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/b%FCrgermeistertag.html">Bürgermeistertag in Wedemark <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2020 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-6706af339736b311b1858096620e167b.js"></script>

</body>
</html>
