<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Einmal (fast ) um die Grüne Insel - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Wedemark. Im Rahmen des Seminarfachkurses besuchten 28 Schülerinnen und Schüler sowie Katrin Konnemann und Kathrin Ohm Irland. Auf dieser Reise" />
  <meta name="pubdate" content="2019-11-25" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70373_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Einmal (fast ) um die Grüne Insel" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70373_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/einmal-fast-um-die-gruene-insel-d119978.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Wedemark. Im Rahmen des Seminarfachkurses besuchten 28 Schülerinnen und Schüler sowie Katrin Konnemann und Kathrin Ohm Irland. Auf dieser Reise" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/einmal-fast-um-die-gruene-insel-d119978.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-935f82ff183489a753d8d1de9701cb97.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-572ed71c669792362141ef9bb6cffa6d.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExOTk3OCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTc0NzA4MzM4LCJpZCI6InI1NWJvaWZnbGU5bzk4cGtqODlqaTEzNW40LTE1NzQ3MDgyNzgifQ.b8CMFjNk7G8AWVsJgRZWwG_PWfxwcNV95dFs7Q_NsxY";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/einmal-fast-um-die-gruene-insel-d119978.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Einmal (fast ) um die Grüne Insel</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Einmal (fast ) um die Grüne Insel</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-11-25">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/gruppefoto-im-regnerischen-irland-m70373,119978.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70373_preview.jpg?1574680171" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Gruppefoto im regnerischen Irland." title="Gruppefoto im regnerischen Irland."  /></a><span class="imageButton"><a alt="Gruppefoto im regnerischen Irland." href="https://www.extra-verlag.de/wedemark/lokales/gruppefoto-im-regnerischen-irland-m70373,119978.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Gruppefoto im regnerischen Irland. 		</div>
	</div>

	<!-- google_ad_section_start -->
	Wedemark. Im Rahmen des Seminarfachkurses besuchten 28 Schülerinnen und Schüler sowie Katrin Konnemann und Kathrin Ohm Irland. Auf dieser Reise erlebte die Gruppe zunächst einmal warum die Insel so grün ist – es regnet eben sehr viel mehr als anderswo auf der Welt – zumindest fühlte es sich so an. Dennoch war die Stimmung ausgelassen und Dank des irischen Busfahrers Kenny lernten sie allerlei Besonderheiten des Landes kennen und entdeckten geheime, fern der Touristenströme gelegene, Ecken. Kennys Geschichten über irische Traditionen der Heiratsmärkte in den einsamen Dörfern, zu  denen jedes Jahr im September Heiratswillige aus allen Herren Ländern kommen oder die immerwährende Suche nach den Goldtöpfen der Leprechauns amüsierte alle sehr – auch wenn viele Iren ihre Traditionen sehr ernst nehmen und keinen Spaß verstehen, wie Kenny deutlich machte. <br />Galway an der Ostküste begeisterte mit seiner quirligen Innenstadt und den vielen Pubs am Anreisetag. An Tag zwei wurden von einem Boot aus die dramatischen Cliffs of Moher und die aus den Harry Potter Filmen bekannte „Voldemort-Höhle“ bestaunt – auch wenn der Seegang nichts für schwache Mägen war, erreichten alle einigermaßen unversehrt den Bus nach der Seefahrt. Killarney und den Ring of Fire waren die Programmpunkte des dritten Tages. Hier liefen sie Inga Bartels, eine der IGS Wedemark Abiturientinnen aus dem Jahr 2019 über den Weg. Sie arbeitet zurzeit bis zu ihrem Studienbeginn im Killarney National Park als „Volunteer“ und begleitete die Gruppe einen Tag lang. Als zusätzliche Reiseleitung hatte sie viele Tipps parat und konnte den Schülern viele Fragen zu ihren Seminarfachprojekten beantworten. Der Abschluss dieser abwechslungsreichen – wenn auch nassnebligen – Reise bildete Dublin. Diese wunderbare Stadt mit den Studenten aus vielen verschiedenen Ländern, den unzähligen nach ihren irischen Wurzeln suchenden Amerikanern  sowie den Pub-Besuchern begeisterte alle. Die meisten sind sich einig: Irland und vor allem Dublin ist eine Reise wert – möglicherweise gibt es ja auch eines Tages eine Regenpause und es wäre sogar noch schöner.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/gruppefoto-im-regnerischen-irland-m70373,119978.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70373_thumb.jpg?1574680171" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Gruppefoto im regnerischen Irland." title="Gruppefoto im regnerischen Irland."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/auch-ein-besuch-im-pub-gehoerte-dazu-m70367,119978.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70367_thumb.jpg?1574680158" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Auch ein Besuch im Pub gehörte dazu." title="Auch ein Besuch im Pub gehörte dazu."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/den-schuelern-machte-die-rundreise-spass-m70370,119978.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/25/70370_thumb.jpg?1574680166" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Den Schülern machte die Rundreise Spaß." title="Den Schülern machte die Rundreise Spaß."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/einmal-fast-um-die-gruene-insel-d119978.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/einmal-fast-um-die-gruene-insel-d119978.html&text=Einmal+%28fast+%29+um+die+Gr%C3%BCne+Insel" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '119978'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/konzert-zum-30-jahrestag-d119939.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/24/70349_preview.jpg?1574624046" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Konzert zum 30. Jahrestag" title="Konzert zum 30. Jahrestag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/konzert-zum-30-jahrestag-d119939.html">Konzert zum 30. Jahrestag</a></div><div class="meta">von Elisabeth Rodenbostel</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/ziegelherstellung-in-der-wedemark-1790-1921-d119870.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/11/21/70265_preview.jpg?1574349851" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Ziegelherstellung in der Wedemark 1790 – 1921" title="Ziegelherstellung in der Wedemark 1790 – 1921"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/ziegelherstellung-in-der-wedemark-1790-1921-d119870.html">Ziegelherstellung in der Wedemark 1790 – 1921</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 25.11.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/sport/mellendorf-weiter-vorn-d119966.html">Mellendorf weiter vorn</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/konzert-zum-30-jahrestag-d119939.html">Konzert zum 30. Jahrestag</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/ziegelherstellung-in-der-wedemark-1790-1921-d119870.html">Ziegelherstellung in der Wedemark 1790 – 1921</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/illegale-muellentsorgung-d119876.html">Illegale Müllentsorgung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/blitzer-attrappe-aufgestellt-d119873.html">Blitzer-Attrappe aufgestellt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/tannenbaum-wird-wieder-leuchten-d119864.html">Tannenbaum wird wieder leuchten</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/erfolgreiche-sammlung-d119861.html">Erfolgreiche Sammlung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/feierliches-einschalten-des-weihnachtsbaums-vor-dem-rathaus-d119858.html">Feierliches Einschalten des Weihnachtsbaums vor dem Rathaus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/ortsratssitzung-d119855.html">Ortsratssitzung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/gut-betreut-im-alter-d119852.html">Gut betreut im Alter</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/gespraechskreis-trifft-sich-d119846.html">Gesprächskreis trifft sich</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/hauptversammlung-d119843.html">Hauptversammlung</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="IGS Wedemark" href="https://www.extra-verlag.de/themen/igs-wedemark.html">IGS Wedemark <span class="bar-counter">(167)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Irlandreise" href="https://www.extra-verlag.de/themen/irlandreise.html">Irlandreise <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-3e0bb4953c3270642dcd08066d87adf1.js"></script>

</body>
</html>
