<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Projekt „Artenvielfalt – KIDZ“ - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Ergebnispräsentation mit Kulturbeauftragter von Mirbach und allen Mitwirkenden Mellendorf (st). Bei der Ergebnispräsentation des Projektes" />
  <meta name="pubdate" content="2019-06-26" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63902_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Projekt „Artenvielfalt – KIDZ“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63902_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/projekt-artenvielfalt-kidz-d109658.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Ergebnispräsentation mit Kulturbeauftragter von Mirbach und allen Mitwirkenden Mellendorf (st). Bei der Ergebnispräsentation des Projektes" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/projekt-artenvielfalt-kidz-d109658.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-7d718e72489b892d413db3916d3ea2a9.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-0d0f57ebba3f32adbd2c253e9ab6dc5b.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwOTY1OCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTYxNTI4Mzg4LCJpZCI6IjhxYjV0djliNWFtNHE0aXZ1bWkyajc3MGo1LTE1NjE1MjgzMjgifQ.ZLBurVqRYkuOGjAuJTt3-e4RkNeZQiGSCIb0FL-rjXg";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/projekt-artenvielfalt-kidz-d109658.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Projekt „Artenvielfalt – KIDZ“</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Projekt „Artenvielfalt – KIDZ“</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-06-26">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-schueler-der-vierten-grundschulklasse-aus-brelingen-haben-sich-mit-dem-thema-artenvielfalt-auseinandergesetzt-foto-b-stache-m63902,109658.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63902_preview.jpg?1561238684" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache" title="Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache"  /></a><span class="imageButton"><a alt="Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache" href="https://www.extra-verlag.de/wedemark/lokales/die-schueler-der-vierten-grundschulklasse-aus-brelingen-haben-sich-mit-dem-thema-artenvielfalt-auseinandergesetzt-foto-b-stache-m63902,109658.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Ergebnispräsentation mit Kulturbeauftragter von Mirbach und allen Mitwirkenden</p>Mellendorf (st). Bei der Ergebnispräsentation des Projektes „Artenvielfalt – KIDZ“ vor dem Rathaus in Mellendorf standen die Schüler der vierten Grundschulklasse aus Brelingen und ihre Werke im Mittelpunkt. Die Kinder hatten sich in den vergangenen Wochen im Rahmen dieses Projekts zusammen mit ihrer Klassenlehrerin Kirsten Liebermann von Hörsten sowie ortansässigen Künstlern Gedanken zum Thema Artenschutz gemacht. Dabei wurde überlegt, welche Tiere und Pflanzen vielleicht bedroht sind und was man dagegen unternehmen könnte. In einem Tagebuch hatte jedes Kind wichtige Informationen und Eindrücke gesammelt. Zum Abschluss des Projekts gestaltete jeder Schüler sein persönliches Tier oder seine persönliche Pflanze. An der Präsentation dieser künstlerischen Werke aus Kinderhand beteiligten sich unter anderem die Kulturbeauftragte Angela von Mirbach, Umweltschutzbeauftragter René Rakebrandt, die Klassenlehrerin, Folke Hein als Vertreter des Hegerings Wedemark – Jägerschaft Burgdorf e. V., Beate Butsch (Leiterin NAJU Wedemark) sowie die Künstlerinnen Kerstin Jacob, Tanja Primke, Nadine Maier und Herriet Sablatnig. Der zehnjährige Dean hatte ein Spinnengemälde geschaffen, die gleichaltrige Mojde einen Waschbären selbst genäht. „Das Schwierigste war das Schwanzstück. Das musste ich von Hand nähen“, erklärte die Grundschülerin. Für das Waschbärenkissen konnte sie die Nähmaschine nutzen. „Dabei hat mir Nadine Maier geholfen.“ Die freiberufliche Designerin Nadine Maier aus Hannover und die Kostümdesignerin Tanja Primke betreuten das Kunstprojekt im textilen Bereich. Sie konnten mit den anderen erwachsenen Teilnehmern bei den Kindern einen kreativen Prozess anschieben – in den Aufgabenfeldern Nähen, Malen und Skulpturen. Die Landesvereinigung kulturelle Jugendbildung Niedersachsen e. V. hat<br />das Projekt, für das der Gemeinde Wedemark zirka 6000 Euro zur Verfügung standen, mit 50 Prozent gefördert. „Die künstlerische Ausdrucksstärke der Schülerinnen und Schüler hat mich sehr beeindruckt und zeigt deutlich, wie vielfältig die Wahrnehmung der Umwelt gerade bei jungen Menschen sein kann“, freute sich Wedemarks Umweltschutzbeauftragter René Rakebrandt bei der Ergebnispräsentation. „Besonders danken möchte ich dem Hegering Wedemark und der NAJU Wedemark für die ehrenamtliche Unterstützung und das vermittelte Wissen.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-schueler-der-vierten-grundschulklasse-aus-brelingen-haben-sich-mit-dem-thema-artenvielfalt-auseinandergesetzt-foto-b-stache-m63902,109658.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63902_thumb.jpg?1561238684" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache" title="Die Schüler der vierten Grundschulklasse aus Brelingen haben sich mit dem Thema Artenvielfalt auseinandergesetzt. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/folke-hein-rechts-laesst-sich-vom-zehnjaehrige-dean-das-spinnengemaelde-erklaeren-die-gleichaltrige-mojde-hat-das-waschbaerenkissen-selbst-genaeht-foto-b-stache-m63908,109658.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63908_thumb.jpg?1561238722" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Folke Hein (rechts) lässt sich vom zehnjährige Dean das Spinnengemälde erklären, die gleichaltrige Mojde hat das Waschbärenkissen selbst genäht. Foto: B. Stache" title="Folke Hein (rechts) lässt sich vom zehnjährige Dean das Spinnengemälde erklären, die gleichaltrige Mojde hat das Waschbärenkissen selbst genäht. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/kulturbeauftragte-angela-von-mirbach-mit-den-mitwirkenden-am-projekt-artenvielfalt-kidz-foto-b-stache-m63905,109658.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63905_thumb.jpg?1561238703" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 106px; height: 80px; border: 0;" alt="Kulturbeauftragte Angela von Mirbach mit den Mitwirkenden am Projekt „Artenvielfalt – KIDZ“. Foto: B. Stache" title="Kulturbeauftragte Angela von Mirbach mit den Mitwirkenden am Projekt „Artenvielfalt – KIDZ“. Foto: B. Stache"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/projekt-artenvielfalt-kidz-d109658.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/projekt-artenvielfalt-kidz-d109658.html&text=Projekt+%E2%80%9EArtenvielfalt+%E2%80%93+KIDZ%E2%80%9C" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '109658'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/freiwillige-feuerwehren-zeigen-ihr-koennen-d109652.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63842_preview.jpg?1561231932" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Freiwillige Feuerwehren zeigen ihr Können" title="Freiwillige Feuerwehren zeigen ihr Können"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/freiwillige-feuerwehren-zeigen-ihr-koennen-d109652.html">Freiwillige Feuerwehren zeigen ihr Können</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/staffelwechsel-beim-esc-wedemark-d109649.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/22/63833_preview.jpg?1561222208" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Staffelwechsel beim ESC Wedemark" title="Staffelwechsel beim ESC Wedemark"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/staffelwechsel-beim-esc-wedemark-d109649.html">Staffelwechsel beim ESC Wedemark</a></div><div class="meta">von Bernd Stache</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/die-kinnerstuuv-feiert-richtfest-d109646.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/21/63815_preview.jpg?1561133731" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Die „KINNERstuuv“ feiert Richtfest" title="Die „KINNERstuuv“ feiert Richtfest"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/die-kinnerstuuv-feiert-richtfest-d109646.html">Die „KINNERstuuv“ feiert Richtfest</a></div><div class="meta">von Bernd Stache</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/ausderregion/stehen-vor-einer-grossen-und-spannenden-aufgabe-jung-kommt-ablosefrei-aus-wolfsburg-d109868.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/25/64004_preview.jpg?1561472390" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 266px; height: 165px; border: 0;" alt="„Stehen vor einer großen und spannenden Aufgabe“: Jung kommt ablösefrei aus Wolfsburg" title="„Stehen vor einer großen und spannenden Aufgabe“: Jung kommt ablösefrei aus Wolfsburg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/ausderregion/stehen-vor-einer-grossen-und-spannenden-aufgabe-jung-kommt-ablosefrei-aus-wolfsburg-d109868.html">„Stehen vor einer großen und spannenden Aufgabe“: Jung...</a></div><div class="meta">von Redaktion ECHO</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/sport/nichts-an-anziehungskraft-verloren-d109775.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2019/06/24/63944_preview.jpg?1561383653" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Nichts an Anziehungskraft verloren" title="Nichts an Anziehungskraft verloren"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/sport/nichts-an-anziehungskraft-verloren-d109775.html">Nichts an Anziehungskraft verloren</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2012/02/29/10960_thumb.jpg?1330520135" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Bernd Stache" title="Bernd Stache"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/bernd-stache-66.html">Bernd Stache</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 26.06.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/lokales/freiwillige-feuerwehren-zeigen-ihr-koennen-d109652.html">Freiwillige Feuerwehren zeigen ihr Können</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/staffelwechsel-beim-esc-wedemark-d109649.html">Staffelwechsel beim ESC Wedemark</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/die-kinnerstuuv-feiert-richtfest-d109646.html">Die „KINNERstuuv“ feiert Richtfest</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/ausderregion/stehen-vor-einer-grossen-und-spannenden-aufgabe-jung-kommt-ablosefrei-aus-wolfsburg-d109868.html">„Stehen vor einer großen und spannenden Aufgabe“: Jung kommt ablösefrei aus Wolfsburg</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/ausderregion/moderner-verteidigertyp-96-verpflichtet-marcel-franke-von-norwich-city-d109865.html">„Moderner Verteidigertyp“: 96 verpflichtet Marcel Franke von Norwich City</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/nichts-an-anziehungskraft-verloren-d109775.html">Nichts an Anziehungskraft verloren</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/nabu-ist-dabei-d109757.html">NABU ist dabei</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/versuchter-diebstahl-aus-wohnhaus-d109748.html">Versuchter Diebstahl aus Wohnhaus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/finissage-d109745.html">Finissage</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/spaziergang-und-mitbringpicknick-d109739.html">Spaziergang und Mitbringpicknick</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/infos-ueber-widerstand-gegen-maststallbau-d109736.html">Infos über Widerstand gegen Maststallbau</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/keine-sprechstunde-des-verwaltungsvorstandes-waehrend-der-sommerferien-d109730.html">Keine Sprechstunde des Verwaltungsvorstandes während der Sommerferien</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 80.8%;" title="mellendorf in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/mellendorf.html">mellendorf in Wedemark <span class="bar-counter">(424)</span></a><a class="bar" rel="" style="width: 100%;" title="Wedemark" href="https://www.extra-verlag.de/themen/wedemark.html">Wedemark <span class="bar-counter">(812)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Grundschule Brelingen in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/grundschule-brelingen.html">Grundschule Brelingen in Wedemark <span class="bar-counter">(33)</span></a><a class="bar" rel="" style="width: 60%;" title="Artenschutz" href="https://www.extra-verlag.de/themen/artenschutz.html">Artenschutz <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60%;" title="Artenvielfalt in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/artenvielfalt.html">Artenvielfalt in Wedemark <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Artenvielfalt" href="https://www.extra-verlag.de/themen/artenvielfalt.html">Artenvielfalt <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Projekt in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/projekt.html">Projekt in Wedemark <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Projekt" href="https://www.extra-verlag.de/themen/projekt.html">Projekt <span class="bar-counter">(22)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-242d67b7e49445c8cad182ec8e05266c.js"></script>

</body>
</html>
