<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Seit über 40 Jahren übt Mellendorf an der Schleuse - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Wedemärker Ortsfeuerwehr kooperiert hervorragend mit Heidekreis-Feuerwehren Mellendorf/Marklendorf (awi). „Wir machen gerade Koordinatenfahren, sind" />
  <meta name="pubdate" content="2018-09-01" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51166_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Seit über 40 Jahren übt Mellendorf an der Schleuse" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51166_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Wedemärker Ortsfeuerwehr kooperiert hervorragend mit Heidekreis-Feuerwehren Mellendorf/Marklendorf (awi). „Wir machen gerade Koordinatenfahren, sind" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-325029fdc0aee223ba6400cc98c1e32c.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-e3cd51a9f868c6ced17d265d17425acf.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijg4MDE1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MzU4MjI1ODAsImlkIjoiNXBzdjFvMXIzcWliZTlmbXIyZ2RnaXM3NzUtMTUzNTgyMjUyMCJ9.-bSCzQjsxq1AfsrE3qzvCvL9G-QodbM6lu2FZhOX6qs";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li class="active"><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/" rel="v:url" property="v:title">Wedemark</a></span><span typeof="v:Breadcrumb"><a href="https://www.extra-verlag.de/wedemark/lokales/" rel="v:url" property="v:title">Lokales</a></span>Seit über 40 Jahren übt Mellendorf an der Schleuse</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Seit über 40 Jahren übt Mellendorf an der Schleuse</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-09-01">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/zum-gemuetlichen-abschluss-mit-grillen-und-zelten-trafen-sich-mitglieder-der-feuerwehren-aus-marklendorf-essel-buchholz-und-mellendorf-am-a-wochenende-an-der-marklendorfer-schleuse-foto-a-wiese-m51166,88015.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51166_preview.jpg?1535807407" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Zum gemütlichen Abschluss mit Grillen und Zelten trafen sich Mitglieder der Feuerwehren aus Marklendorf, Essel, Buchholz und Mellendorf am a Wochenende an der Marklendorfer Schleuse. Foto: A. Wiese" title="Zum gemütlichen Abschluss mit Grillen und Zelten trafen sich Mitglieder der Feuerwehren aus Marklendorf, Essel, Buchholz und Mellendorf am a Wochenende an der Marklendorfer Schleuse. Foto: A. Wiese"  /></a><span class="imageButton"><a alt="Zum gemütlichen Abschluss mit Grillen und Zelten trafen sich Mitglieder der Feuerwehren aus Marklendorf, Essel, Buchholz und Mellendorf am a Wochenende an der Marklendorfer Schleuse. Foto: A. Wiese" href="https://www.extra-verlag.de/wedemark/lokales/zum-gemuetlichen-abschluss-mit-grillen-und-zelten-trafen-sich-mitglieder-der-feuerwehren-aus-marklendorf-essel-buchholz-und-mellendorf-am-a-wochenende-an-der-marklendorfer-schleuse-foto-a-wiese-m51166,88015.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Zum gemütlichen Abschluss mit Grillen und Zelten trafen sich Mitglieder der Feuerwehren aus Marklendorf, Essel, Buchholz und Mellendorf am a Wochenende an der Marklendorfer Schleuse. Foto: A. Wiese 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/so-sieht-es-seit-vielen-jahren-beim-gemeinsamen-pumpendienst-der-wehren-aus-marklendorf-und-mellendorf-an-der-schleuse-aus-foto-feuerwehr-m51169,88015.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51169_preview.jpg?1535807409" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="So sieht es seit vielen Jahren beim gemeinsamen Pumpendienst der Wehren aus Marklendorf und Mellendorf an der Schleuse aus. Foto: Feuerwehr" title="So sieht es seit vielen Jahren beim gemeinsamen Pumpendienst der Wehren aus Marklendorf und Mellendorf an der Schleuse aus. Foto: Feuerwehr"  /></a><span class="imageButton"><a alt="So sieht es seit vielen Jahren beim gemeinsamen Pumpendienst der Wehren aus Marklendorf und Mellendorf an der Schleuse aus. Foto: Feuerwehr" href="https://www.extra-verlag.de/wedemark/lokales/so-sieht-es-seit-vielen-jahren-beim-gemeinsamen-pumpendienst-der-wehren-aus-marklendorf-und-mellendorf-an-der-schleuse-aus-foto-feuerwehr-m51169,88015.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			So sieht es seit vielen Jahren beim gemeinsamen Pumpendienst der Wehren aus Marklendorf und Mellendorf an der Schleuse aus. Foto: Feuerwehr 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Wedemärker Ortsfeuerwehr kooperiert hervorragend mit Heidekreis-Feuerwehren</p>Mellendorf/Marklendorf (awi). „Wir machen gerade Koordinatenfahren, sind gerade in Hambühren im Landkreis Celle, heute Abend ab 20 Uhr treffen wir uns alle an der Marklendorfer Schleuse zum gemütlichen Abschluss.“ Mit diesen Worten beendet Mellendorfs Ortsbrandmeister Cord Hanebuth das Handytelefonat. Er ist im Stress. Nach Koordinaten und Karten fahren, das ist gar nicht so einfach, zumal, wenn man dabei die Digitalfunkgeräte der Heidekreisfeuerwehren benutzt. Digitalfunk, das gibt es nämlich in der Wedemark, die zur Region Hannover gehört, bislang noch nicht. Aber die Mellendorfer Feuerwehrleute kriegen auch das hin, sie finden auch alle vorgegebenen Ziele in Hambühren, Ovelgönne, Bergen-Belsen und am Hüttenseepark und Ende des Tages auch die Marklendorfer Schleuse, wo die Kameraden bereits das Basislager aufgeschlagen und die Grillwürstchen vorbereitet haben. Der traditionelle Pumpendienst an der Marklendorfer Schleuse lief nämlich diesmal ein wenig anders ab als sonst, unter anderem war nicht nur die Marklendorfer Wehr mit im Boot, sondern auch Essel und Buchholz. <br />Maschinisten-Ausbildung<br />Wie das mit der Maschinisten-Ausbildung der Feuerwehr Mellendorf an der Marklendorfer Allerschleuse vor mehr als 40 Jahren einmal angefangen hat, darüber weiß der Vater des heutigen Ortsbrandmeisters, Rolf Hanebuth, der diesen Posten selbst viele Jahre lang inne hatte, am besten Bescheid. Und natürlich ist er auch als Alterskamerad beim Schleusendienst am Wochenende mit von der Partie. „Der ehemalige Gemeindebrandmeister aus Mellendorf, Georg Henstorf, hattes sich bis zu seinem frühen Tod 1972 zur nachdienstlichen Aufgaben gemacht, mit den Kameraden die Löschwasserentnahme aus verschiedenen offenen Gewässern zu üben“, berichtet Rolf  Hanebuth. Dazu waren Ausflüge in die nähere, aber auch weitere Umgebung angesagt. Hanebuth unterstützte Henstorf bei den Vorbereitungen dieser Dienste. an der Wietze bei Meitze gab es eine geeignete Übungsstelle, die Aller bei Hademstorf war ein weiteres Ziel. Hier hatten alle Kameraden die Möglichkeit, mit allen zur Verfügung stehenden Kreiselpumpen die Förderung des Löschwassers zu üben. <br />Marklendorfer Wehr im Boot<br />Nach Henstorfs Tod tauchte das Thema für mehrere Jahre nicht mehr im Mellendorfer Dienstplan auf. Erst Rolf Hanebuth fand 1974 durch den Kontakt zu seinem Schwager Manfred Lindhorst, der beim Wasserbau an der Aller beschäftigt war, eine Möglichkeit zur Durchführung der Maschinistendienste an der Allerschleuse in Marklendorf. „Nach einem ersten Gespräch mit Schleusenmeister Erwin Seifert, wurde uns zunächst einmalig der Ausbildungsdienst am 4. August 1974 an der Schleusenkammer ermöglicht“, erinnert sich Rolf Hanebuth. Zu diesem Zeitpunkt sei den Mellendorfern noch nicht klar gewesen, ob die Schleuse eigentlich zu Stillenhöfen, zu Engehausen oder aber zu Marklendorf gehörte. Der erste Pumpendienst dort fand daher ausschließlich für die Mellendorfer statt. Die Schleusentechnik erlaubte es, mit dem Wasserstand und damit den unterschiedlichen Saughöhen zu spielen. Die Mellendorfer waren auf Wiederholung dieser interessanten Übung aus und nahmen Kontakt zu Marklendorfs damaligem Ortsbrand-<br />meister Manfred Biermann auf. Man verstand sich auf Anhieb – übrigens auf Platt – und ein Jahr später absolvierten die Wehren aus Mellendorf und Marklendorf den Pumpendienst gemeinsam. Im Sommer nach der Gründung der Mellendorfer Jugendfeuerwehr 1985 organisierte Jugendwart Peter Rose zusammen mit der Marklendorfer Jugendarbteilung ein Zeltlager auf der Insel der Marklendorfer Schleuse und auch einige Aktive verbrachten eine Nacht im Zelt, was allen so gut gefiel, dass es noch einge Male von aktiven Kameraden im Zusammenhang mit Veranstaltungen zusammen mit den Marklendorfer Kameraden wiederholt wurde. Und so gibt es bis heute jedes Jahr im Sommer an einem Sonntag Pumpendienst an der Marklendorfer Schleuse. <br />Deftigs Bratwurstfrühstück<br />Daran hat sich auch unter den wechselnden Ortsbrandmeistern Heinrich Baumgarte, Rolf Hanebuth, Peter Rose und Holger Schmidt sowie mittlerweile unter Cord Hanebuth nichts geändert. Selbst die Frauen interessierten sich schon bald für den vielgepriesenen Dienst an der Schleuse, zumal an diesem Tag nach dem deftigen Frühstück das Sonntagsmittagessen oft ausfiel, schmunzelte Rolf Hanebuth. Die Frauen radelten mit dem Fahrrad nach Marklendorf, schauten zu und aßen mit. Auch die Marklendorfer Frauen haben stets mit großer Begeisterung an diesem Frauentermin teilgenommen. Die Marklendorfer Feuerwehr ist immer dabei, zunächst unter Manfred Biermann, dann unter der Leitung von Bernd Wichman und nun mit ihrem jungen Ortsbrandmeister Stefan Meier. Zudem hat es sich ergeben, dass die Nachbarwehren aus Buchholz und Essel sowie oft auch aus Jeversen sich anschlossen. Das ist unter anderem der Verdienst des damaligen Schwarmstedter Samtgemeindebrandmeisters aus Essel, des späteren Kreisbrandmeisters Hermann Völker, der während seiner aktiven Zeit regelmäßig die Übungen an der Schleuse besuchte. Auch sein Vorgänger im Amt des Kreisbrandmeisters, Dieter Schwarze, habe großes Interesse an der Kontaktpflege über die Regierungsbezirksgrenzen hinweg gezeigt, berichtet Rolf Hanebuth. <br />Alterskameraden auch dabei<br />Nach der Gründung der Altersabteilung der Mellendorfer Feuerwehr haben auch die Mellendorfer Senioren die Gelegenheit genutzt, am Schleusendienst der Aktiven als Gäste teilzunehmen – und das nicht nur weges des leckeren Bratwurstfrühstücks. Dabei wurde neben dem Schleusenbetrieb auch die Technik der hier wieder eingerichteten Wasserkraftanlage mit einem professionellen Führer besichtigt. Und nun erfreut sich der Pumpendienst an der Marklendorfer Schleuse schon im 46. Jahr großer Beliebtheit. Das liegt nicht nur daran, dass im Anschluss an den eigentlichen Ausbildungsdienst ein zünftiges Grillen – im Wechsel von teilnehmenden Feuerwehren organisiert – angeboten wird, ist auch Cord Hanebuth, der aktuelle Ortsbrandmeister, überzeugt. Hier spiele vor allem die Kameradschaftspflege eine wesentliche Rolle und genau das sei im landkreisgrenzenüberschreitenden Dienstbetrieb nicht unbedingt üblich.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html&text=Seit+%C3%BCber+40+Jahren+%C3%BCbt+Mellendorf+an+der+Schleuse" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.extra-verlag.de/wedemark/lokales/seit-ueber-40-jahren-uebt-mellendorf-an-der-schleuse-d88015.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '88015'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/riesenzulauf-bei-oldtimertreffen-d88018.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51172_preview.jpg?1535807613" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Riesenzulauf bei Oldtimertreffen" title="Riesenzulauf bei Oldtimertreffen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/riesenzulauf-bei-oldtimertreffen-d88018.html">Riesenzulauf bei Oldtimertreffen</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/imkerverein-verteilt-gewinne-d88012.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51163_preview.jpg?1535807268" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Imkerverein verteilt Gewinne" title="Imkerverein verteilt Gewinne"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/imkerverein-verteilt-gewinne-d88012.html">Imkerverein verteilt Gewinne</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/2741-kilometer-fuer-die-inklusion-d88009.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51160_preview.jpg?1535807104" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="2.741 Kilometer für die Inklusion" title="2.741 Kilometer für die Inklusion"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/2741-kilometer-fuer-die-inklusion-d88009.html">2.741 Kilometer für die Inklusion</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/minnie-im-ortsrat-vorgestellt-d88006.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51157_preview.jpg?1535806996" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="„Minnie“ im Ortsrat vorgestellt" title="„Minnie“ im Ortsrat vorgestellt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/minnie-im-ortsrat-vorgestellt-d88006.html">„Minnie“ im Ortsrat vorgestellt</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/60-jahre-eine-ehe-auf-augenhoehe-d88003.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51145_preview.jpg?1535805865" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="60 Jahre eine Ehe auf Augenhöhe" title="60 Jahre eine Ehe auf Augenhöhe"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/60-jahre-eine-ehe-auf-augenhoehe-d88003.html">60 Jahre eine Ehe auf Augenhöhe</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/hauseigentuemer-stirbt-nach-feuer-d88000.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2018/09/01/51139_preview.jpg?1535805541" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Hauseigentümer stirbt nach Feuer" title="Hauseigentümer stirbt nach Feuer"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/hauseigentuemer-stirbt-nach-feuer-d88000.html">Hauseigentümer stirbt nach Feuer</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://ogs.niedersachsen.com/scripts/wgate/zeviva/!?%7ETheme=53&%7Eexiturl=https://www.extra-verlag.de&%7EOkCode=F00009START&GS_WS00009-BUKRS=0041&GS_WS00009-BEZEICHN=EXT&GS_WS00009-PORTAL_ID=EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 01.09.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/lokales/imkerverein-verteilt-gewinne-d88012.html">Imkerverein verteilt Gewinne</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/2741-kilometer-fuer-die-inklusion-d88009.html">2.741 Kilometer für die Inklusion</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/minnie-im-ortsrat-vorgestellt-d88006.html">„Minnie“ im Ortsrat vorgestellt</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/60-jahre-eine-ehe-auf-augenhoehe-d88003.html">60 Jahre eine Ehe auf Augenhöhe</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/hauseigentuemer-stirbt-nach-feuer-d88000.html">Hauseigentümer stirbt nach Feuer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/asv-neustadt-im-wettbewerb-d87940.html">ASV Neustadt im Wettbewerb</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/buergermeister-auf-sommertour-d87937.html">Bürgermeister auf Sommertour</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/ausderregion/klaus-timaeus-unterstutzt-hannover-96-d87955.html">Klaus Timaeus unterstützt Hannover 96</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/turn-cub-bissendorf-sucht-badminton-trainer-d87922.html">Turn-Cub Bissendorf sucht Badminton-Trainer</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/viel-los-im-mehrgenerationenhaus-d87919.html">Viel los im Mehrgenerationenhaus</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/starke-leistung-vom-tcb-nachwuchs-d87901.html">Starke Leistung vom TCB-Nachwuchs</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/piet-ostendorp-bei-den-deutschen-meisterschaften-der-bogenschuetzen-d87898.html"> Piet Ostendorp bei den deutschen Meisterschaften der Bogenschützen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Feuerwehr Mellendorf in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/feuerwehr-mellendorf.html">Feuerwehr Mellendorf in Wedemark <span class="bar-counter">(37)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Feuerwehr Marklendorf in Wedemark" href="https://www.extra-verlag.de/wedemark/themen/feuerwehr-marklendorf.html">Feuerwehr Marklendorf in Wedemark <span class="bar-counter">(5)</span></a><span class="bar" style="width: 61.2%;" title="Schleusendienst Marklendorf">Schleusendienst Marklendorf <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-946e522a478b5ade594bd0a7fa6f77ac.js"></script>

</body>
</html>
