<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Würzig und gesund durchs Jahr - Wedemark - extra-verlag.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="publisher" content="EXTRA Verlagsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="-TVrdEWf9urPWdSF_LH_1enRAkDwLYqf6tSVwnZ9Cu8" />
  <meta name="description" content="Wedemark. Einen informativen und sehr unterhaltsamen Abend verbrachten die Landfrauen im Gasthaus Knop in Abbensen. Aus Hamburg angereist war die" />
  <meta name="pubdate" content="2022-06-13" />
  <meta name="thumbnail" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95733_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Würzig und gesund durchs Jahr" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95733_web.jpg" />
  <meta property="og:url" content="https://www.extra-verlag.de/wedemark/vereine/wuerzig-und-gesund-durchs-jahr-d163626.html" />
  <meta property="og:site_name" content="extra-verlag.de" />
  <meta property="og:description" content="Wedemark. Einen informativen und sehr unterhaltsamen Abend verbrachten die Landfrauen im Gasthaus Knop in Abbensen. Aus Hamburg angereist war die" />

    <link rel="icon" href="https://www.extra-verlag.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.extra-verlag.de/wedemark/vereine/wuerzig-und-gesund-durchs-jahr-d163626.html" title="" type="" media="" />
<link media="all" href="https://www.extra-verlag.de/tmp/css/default-1f98b5e5141e21820f601d7414551805.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
				var baseURI = "https://www.extra-verlag.de/";
				var realmID = 2;
				var stateID = 0;
			</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.extra-verlag.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei extra-verlag.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-269741f9caa6a7859e121f9d07436623.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WGN4N7T');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.extra-verlag.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjE2MzYyNiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNjU1MTc3NDUxLCJpZCI6InZtZDFmanQ4djlpNzR2a28xZnBzYnZlNXN1LTE2NTUxNzczOTEifQ.GTT7s-56-ufHiB6IUhE9Nt4ifkuwgVtEtr1khZ6NTuc";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGN4N7T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript" src="https://ads.madsack-adcenter.de/echo/GPT-Tagmanager.js"></script>
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.extra-verlag.de/kontakt/" rel="nofollow"></a>
<div id="wrap">
    <div id="header">
    	        <div id="logo"><a href="https://www.extra-verlag.de/">&nbsp;</a></div>
			        <div id="navigationMeta">
	        		            <a class="bold" href="https://service.niedersachsen.com/EXT">OSC</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.extra-verlag.de/?page=user%2Flogin.php&forward_on_success=https://www.extra-verlag.de/wedemark/vereine/wuerzig-und-gesund-durchs-jahr-d163626.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.extra-verlag.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li><a href="https://www.extra-verlag.de/">&Uuml;berblick</a></li>
                <li><a href="https://www.extra-verlag.de/langenhagen/">Langenhagen</a></li>
                <li class="active"><a href="https://www.extra-verlag.de/wedemark/">Wedemark</a></li>
                <li><a href="https://www.extra-verlag.de/schwarmstedt/">Schwarmstedt</a></li>
                <li><a href="https://www.extra-verlag.de/ausderregion/">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="https://www.extra-verlag.de/wedemark/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
            <ul>
				<li><a href="https://www.extra-verlag.de/wedemark/action/m/new/">Aktuelles</a></li>
										<li><a href="https://www.extra-verlag.de/wedemark/lokales/">Lokales</a></li>
											<li class="active"><a href="https://www.extra-verlag.de/wedemark/vereine/">Vereine</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/sport/">Sport</a></li>
					<li ><a href="https://www.extra-verlag.de/wedemark/veranstaltungen/">Termine</a></li>						<li><a href="https://www.extra-verlag.de/wedemark/kurzgemeldet/">kurz gemeldet</a></li>
											<li><a href="https://www.extra-verlag.de/wedemark/ratgeber/">Ratgeber</a></li>
								</ul>
        </div>
    </div>
    <div id="breadcrumbs">
    	<div vocab="http://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/" property="item" typeof="WebPage"><span property="name">Region</span></a><meta property="position" content="1" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/" property="item" typeof="WebPage"><span property="name">Wedemark</span></a><meta property="position" content="2" /></span><span property="itemListElement" typeof="ListItem"><a href="https://www.extra-verlag.de/wedemark/vereine/" property="item" typeof="WebPage"><span property="name">Vereine</span></a><meta property="position" content="3" /></span>Würzig und gesund durchs Jahr</div>    </div>

		<div id="ad_c0"></div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Würzig und gesund durchs Jahr</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2022-06-13">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 169px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 169px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/vereine/tobias-bruening-verkoerperte-fuer-die-landfrauenden-wissenschaftler-dr-dagobert-dill-foto-landfrauenverein-wedemark-m95733,163626.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95733_preview.jpg?1655146627" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 169px; border: 0;" alt="Tobias Brüning verkörperte für die Landfrauenden Wissenschaftler Dr. Dagobert Dill. Foto: Landfrauenverein Wedemark" title="Tobias Brüning verkörperte für die Landfrauenden Wissenschaftler Dr. Dagobert Dill. Foto: Landfrauenverein Wedemark"  /></a><span class="imageButton"><a alt="Tobias Brüning verkörperte für die Landfrauenden Wissenschaftler Dr. Dagobert Dill. Foto: Landfrauenverein Wedemark" href="https://www.extra-verlag.de/wedemark/vereine/tobias-bruening-verkoerperte-fuer-die-landfrauenden-wissenschaftler-dr-dagobert-dill-foto-landfrauenverein-wedemark-m95733,163626.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Tobias Brüning verkörperte für die Landfrauenden Wissenschaftler Dr. Dagobert Dill. Foto: Landfrauenverein Wedemark (Foto: Landfrauenverein Wedemark)		</div>
	</div>

	<!-- google_ad_section_start -->
	Wedemark. Einen informativen und sehr unterhaltsamen Abend verbrachten die Landfrauen im Gasthaus Knop in Abbensen. Aus Hamburg angereist war die Inhaberin des Gewürzmuseum "Spicy", Viola Vierk, die bereits seit 29 Jahren das Museum leitet. Sie kam in Begleitung des Schauspielers Tobias Brüning, der für diesen Abend in die Rolle des Wissenschaftlers Prof. Dr. Dagobert Dill schlüpfte. Er verstand es auf humorvolle Art, die Wirkung von Gewürzen zu erklären. Für den menschlichen Organismus ist es sehr wichtig, weitestgehend auf Salz zu verzichten und dieses durch Kräuter beziehungsweise Gewürze zu ersetzen. Schon im Mittelalter war auch die Heilkraft von Gewürzen bekannt. Hildegard von Bingen war eine der ersten Kräuterfrauen des Mittelalters. Sie stellte auch Gewürzkekse her, die eine wundersame Wirkung hatten. Nach dem Vortrag konnten zahlreiche Gewürze, in einer haushaltsfreundlichen Verpackung, erworben werden. Diese gelungene Veranstaltung endete mit einem gemeinsamen Essen und einem fröhlichen Austausch über das Erlernte.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.extra-verlag.de/wedemark/vereine/wuerzig-und-gesund-durchs-jahr-d163626.html&t=Auf extra-verlag.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.extra-verlag.de/wedemark/vereine/wuerzig-und-gesund-durchs-jahr-d163626.html&text=W%C3%BCrzig+und+gesund+durchs+Jahr" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '163626'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="ad_c1"></div>
	<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/instrumentenvorstellung-fuer-fuenftklaessler-d163653.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95772_preview.jpg?1655150588" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Instrumentenvorstellung für Fünftklässler" title="Instrumentenvorstellung für Fünftklässler"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/instrumentenvorstellung-fuer-fuenftklaessler-d163653.html">Instrumentenvorstellung für Fünftklässler</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/gymnasium-besucht-preistraegerschule-d163650.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95766_preview.jpg?1655149943" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Gymnasium besucht Preisträgerschule" title="Gymnasium besucht Preisträgerschule"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/gymnasium-besucht-preistraegerschule-d163650.html">Gymnasium besucht Preisträgerschule</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/vereine/sv-resse-verabschiedet-neue-satzung-d163647.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95763_preview.jpg?1655149776" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="SV Resse verabschiedet neue Satzung" title="SV Resse verabschiedet neue Satzung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/vereine/sv-resse-verabschiedet-neue-satzung-d163647.html">SV Resse verabschiedet neue Satzung</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/sport/live-wrestling-in-der-hus-de-groot-eisarena-d163644.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95760_preview.jpg?1655149316" class="noborder" style="position: absolute; top: -61px; right: 0px; width: 202px; height: 286px; border: 0;" alt="Live-Wrestling in der Hus-de-Groot-Eisarena" title="Live-Wrestling in der Hus-de-Groot-Eisarena"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/sport/live-wrestling-in-der-hus-de-groot-eisarena-d163644.html">Live-Wrestling in der Hus-de-Groot-Eisarena</a></div><div class="meta">von Anke Wiese</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/lokales/volksbank-filialleiter-frank-felgner-in-den-ruhestand-verabschiedet-d163641.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2022/06/13/95757_preview.jpg?1655148848" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Volksbank-Filialleiter Frank Felgner in den Ruhestand verabschiedet" title="Volksbank-Filialleiter Frank Felgner in den Ruhestand verabschiedet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.extra-verlag.de/wedemark/lokales/volksbank-filialleiter-frank-felgner-in-den-ruhestand-verabschiedet-d163641.html">Volksbank-Filialleiter Frank Felgner in den Ruhestand...</a></div><div class="meta">von Anke Wiese</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Unser Service f&uuml;r Sie</div>
				<a class="arrowRight" href="http://anzeigen.haz.de/ev/" target="_blank">Anzeigenmarkt: suchen und lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://service.niedersachsen.com/EXT" target="_blank">Mein Online-ServiceCenter: Anzeigen aufgeben</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://epaper.extra-verlag.de" target="_blank">E-Paper lesen</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="https://www.extra-verlag.de/resources/downloads/Mediadaten_EXTRA_VERLAG.pdf" target="_blank">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
	<div id="ad_m1"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html" class="pointer" >			<img src="https://extra-medaipl-ggm.s3.amazonaws.com/2010/02/22/343_icon.jpg?1286445600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Anke Wiese" title="Anke Wiese"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.extra-verlag.de/wedemark/profile/anke-wiese-16.html">Anke Wiese</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.extra-verlag.de/wedemark/">Wedemark</a><br />

									<span class="meta ">am 13.06.2022</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wedemark</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.extra-verlag.de/wedemark/lokales/klimaneutralitaet-fuer-das-quartier-bissendorf-d163656.html">Klimaneutralität für das Quartier Bissendorf</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/instrumentenvorstellung-fuer-fuenftklaessler-d163653.html">Instrumentenvorstellung für Fünftklässler</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/gymnasium-besucht-preistraegerschule-d163650.html">Gymnasium besucht Preisträgerschule</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/sv-resse-verabschiedet-neue-satzung-d163647.html">SV Resse verabschiedet neue Satzung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/live-wrestling-in-der-hus-de-groot-eisarena-d163644.html">Live-Wrestling in der Hus-de-Groot-Eisarena</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/volksbank-filialleiter-frank-felgner-in-den-ruhestand-verabschiedet-d163641.html">Volksbank-Filialleiter Frank Felgner in den Ruhestand verabschiedet</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/reg-mitgliederversammlung-d163638.html">REG-Mitgliederversammlung</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/naju-wedemark-dem-loewenzahn-auf-der-spur-d163635.html">NAJU-Wedemark: Dem Löwenzahn auf der Spur</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/vereine/drk-aktion-zum-weltrotekreuztag-vom-drk-elze-bennemuehlen-d163632.html">DRK-Aktion zum Weltrotekreuztag vom DRK Elze-Bennemühlen</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/lokales/schamber-vergibt-usa-stipendium-d163629.html">Schamber vergibt USA-Stipendium</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/neuer-trainer-fuer-elzes-1-herren-d163566.html">Neuer Trainer für Elzes 1. Herren</a>
						<div class="spacerS"></div>
						<a href="https://www.extra-verlag.de/wedemark/sport/toyota-cup-bei-blau-gelb-elze-d163398.html">Toyota-Cup bei Blau Gelb Elze</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="LandFrauenverein Wedemark" href="https://www.extra-verlag.de/themen/landfrauenverein-wedemark.html">LandFrauenverein Wedemark <span class="bar-counter">(110)</span></a><span class="bar" style="width: 60.4%;" title="Gewürzmuseum">Gewürzmuseum <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>
    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Echo</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/werbung/';">Auf Echo werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.extra-verlag.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
            &copy; Lokalnachrichten aus der Region Hannover auf extra-verlag.de            -
            Powered by <a href="https://peiq.de">PEIQ</a>
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.extra-verlag.de/tmp/js/default-cfae9951984c7d66ae29f53a9020e58c.js"></script>

</body>
</html>
